﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head profile="http://gmpg.org/xfn/11">
<link href="http://www.salsa-und-tango.de/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/style.css"type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Salsango RSS Feed" href="http://www.salsa-und-tango.de/feed/" />
<link rel="pingback" href="http://www.salsa-und-tango.de/xmlrpc.php" />
<link rel="publisher" href="https://plus.google.com/100562159563812474937" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta http-equiv="last-modified" content="2016-10-14T19:13:26+00:00" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="JZbvwHO1c5Cna1GZxKIolxJMQVcz99LJ_g7TVv9Llmk" />
<meta name="verification" content="0fa070f867aaf8103833ccbf086c6cfe" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Deutsche Salsa Meisterschaft 2016: Mario Olivari - &quot;Pina&quot; Giuseppina Del Gavio</title>
<meta name="description" content="Mit Mario Olivari - &quot;Pina&quot; Giuseppina Del Gavio starten 2 Tänzer mit italienischen Wurzeln als Paar zur Deutschen Salsa-Meisterschaft 2016." />
<meta name="news_keywords" content="Salsa, Mario Olivari, Giuseppina Del Gavio, Mario und Pina Salsa, Mario &amp; Pina, Lifestyle, Kultur, Sport, Salsa Meisterschaft, Deutsche Salsa Meisterschaft, DSM 2016, Deutsche Salsa Meisterschaft 2016, Salsa Lahr, Sulzberghalle, Deutsche Meisterschaft Salsa, Salsa Baden-Württemberg, Tanz Meisterschaften" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<link rel="canonical" href="http://www.salsa-und-tango.de/deutsche-salsa-meisterschaft-2016-mario-olivari-pina-giuseppina-del-gavio/81014/" />
<link rel="author" href="https://plus.google.com/103216726690497506906" />
<meta name="keywords" content="Salsa, Mario Olivari, Giuseppina Del Gavio, Mario und Pina Salsa, Mario & Pina, Lifestyle, Kultur, Sport, Salsa Meisterschaft, Deutsche Salsa Meisterschaft, DSM 2016, Deutsche Salsa Meisterschaft 2016, Salsa Lahr, Sulzberghalle, Deutsche Meisterschaft Salsa, Salsa Baden-Württemberg, Tanz Meisterschaften" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('set', 'anonymizeIp', true);
    var dimensionValue = 'SOME_DIMENSION_VALUE';
    ga('set', 'dimension1', 'Karsten Heimberger');
    ga('require', 'displayfeatures');
    ga('create', 'UA-725534-8', 'auto');
    ga('send', 'pageview');
setTimeout("ga('send','event','NoBounce','Over 5 seconds')",5000);
</script>
<link rel="alternate" type="application/rss+xml" title="Salsango &raquo; Deutsche Salsa Meisterschaft 2016: Mario Olivari &#8211; Giuseppina &#8222;Pina&#8220; Del Gavio Kommentar-Feed" href="http://www.salsa-und-tango.de/deutsche-salsa-meisterschaft-2016-mario-olivari-pina-giuseppina-del-gavio/81014/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.salsa-und-tango.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.salsa-und-tango.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='http://www.salsa-und-tango.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.salsa-und-tango.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.salsa-und-tango.de/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.salsa-und-tango.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<link rel='https://api.w.org/' href='http://www.salsa-und-tango.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.salsa-und-tango.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.salsa-und-tango.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Helene Fischer Show 2016: Tickets für 4.-5.12.2016, Aufzeichnung' href='http://www.salsa-und-tango.de/helene-fischer-show-2016-tickets-fuer-4-5-12-2016-aufzeichnung/81003/' />
<meta name="generator" content="WordPress 4.5" />
<link rel='shortlink' href='http://www.salsa-und-tango.de/?p=81014' />
<link rel="alternate" type="application/json+oembed" href="http://www.salsa-und-tango.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salsa-und-tango.de%2Fdeutsche-salsa-meisterschaft-2016-mario-olivari-pina-giuseppina-del-gavio%2F81014%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.salsa-und-tango.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salsa-und-tango.de%2Fdeutsche-salsa-meisterschaft-2016-mario-olivari-pina-giuseppina-del-gavio%2F81014%2F&#038;format=xml" />
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style><link rel="amphtml" href="http://www.salsa-und-tango.de/deutsche-salsa-meisterschaft-2016-mario-olivari-pina-giuseppina-del-gavio/81014/amp/" /></head>
<body>
<div id="page" class="clearfloat">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Res Kopf -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="9134578379"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<header><div id="header">
<div class="salsango" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<a href="http://www.salsa-und-tango.de" title="zur Startseite von Salsango"><img title="zur Startseite von Salsango" src="http://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango.jpg" alt="zur Startseite von Salsango"/></a>
<meta itemprop="url" content="http://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="url" content="http://www.salsa-und-tango.de">
<meta itemprop="name" content="Salsango">
</div></div>
<nav><div class="head-menu"><a href="http://www.salsa-und-tango.de/unterhaltung/" title="Unterhaltung">Unterhaltung</a><a href="http://www.salsa-und-tango.de/sport/" title="Sport und Fitness">Sport und Fitness</a><a href="http://www.salsa-und-tango.de/lifestyle/"title="Lifestyle">Lifestyle</a><a href="http://www.salsa-und-tango.de/mode/" title="Mode">Mode</a><a href="http://www.salsa-und-tango.de/salsa-magazin/" title="Salsa-Magazin">Salsa</a> <a href="http://www.salsa-und-tango.de/tango-magazin/" title="Tango-Magazin">Tango</a>   <a href="http://www.salsa-und-tango.de/tanzsport-magazin/" title="Tanzsport-Magazin">Tanzsport</a><a href="http://www.salsa-und-tango.de/tanz-und-musik-events/" title="Tanz- und Musik - Events">Events</a><a href="http://www.salsa-und-tango.de/popmusik-magazin/" title="Popmusik-Magazin">Popmusik</a> <a href="http://www.salsa-und-tango.de/schlager-magazin/"title="Schlager-Magazin">Schlager</a><a href="http://www.salsa-und-tango.de/hilfe/" title="Suchen, Hilfe und Kontakt">Suchen, Hilfe, Kontakt</a>
</div></nav>
</header>
<article>
<div id="content">
<div class="post">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid=""/>
<meta itemprop="headline" content="Deutsche Salsa Meisterschaft 2016: Mario Olivari &#8211; Giuseppina &#8222;Pina&#8220; Del Gavio"/>
<meta itemprop="datePublished" content="2016-10-14T19:11:57+00:00"/>
<meta itemprop="dateModified" content="2016-10-14T19:13:26+00:00"/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.salsa-und-tango.de/wp-content/uploads/2016/10/Mario-Olivari-Pina-Giuseppina-Del-Gavio-Tanzpaar-Deutche-Salsa-Meisterschaft-2016.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="800">
</div>
<div itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Karsten Heimberger"/>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"/>
<meta itemprop="name" content="Salsango">
<div>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango.jpg"> 
</div></div>  
<header><h1>Deutsche Salsa Meisterschaft 2016: Mario Olivari &#8211; Giuseppina &#8222;Pina&#8220; Del Gavio</h1>
<span class="read-on">Autor(in): <a href="http://www.salsa-und-tango.de/author/karsten/" rel="author">Karsten Heimberger</a> | aktualisiert am: 14.10.2016 </span>
<div class="subheading"><h2>Zwei Italiener mögens heiß: Ein deutsch-italienisches Salsa-Paar zur DSM 2016</h2></div></header>
<div class="entry"><div id="attachment_81017" style="width: 640px" class="wp-caption alignleft"><a href="http://www.salsa-und-tango.de/wp-content/uploads/2016/10/Mario-Olivari-Pina-Giuseppina-Del-Gavio-Tanzpaar-Deutche-Salsa-Meisterschaft-2016.jpg" data-rel="lightbox-gallery-4cvI" title="Mario Olivari - &#039;Pina&#039; Giuseppina Del Gavio - Tanzpaar Deutche Salsa Meisterschaft 2016"><img class="crazy_lazy size-full wp-image-81017" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  title="Mario Olivari - 'Pina' Giuseppina Del Gavio - Tanzpaar Deutche Salsa Meisterschaft 2016"  data-src="http://www.salsa-und-tango.de/wp-content/uploads/2016/10/Mario-Olivari-Pina-Giuseppina-Del-Gavio-Tanzpaar-Deutche-Salsa-Meisterschaft-2016.jpg"  alt="Mario Olivari - 'Pina' Giuseppina Del Gavio - Tanzpaar Deutche Salsa Meisterschaft 2016" width="630" height="770" srcset="http://www.salsa-und-tango.de/wp-content/uploads/2016/10/Mario-Olivari-Pina-Giuseppina-Del-Gavio-Tanzpaar-Deutche-Salsa-Meisterschaft-2016.jpg 630w, http://www.salsa-und-tango.de/wp-content/uploads/2016/10/Mario-Olivari-Pina-Giuseppina-Del-Gavio-Tanzpaar-Deutche-Salsa-Meisterschaft-2016-75x92.jpg 75w, http://www.salsa-und-tango.de/wp-content/uploads/2016/10/Mario-Olivari-Pina-Giuseppina-Del-Gavio-Tanzpaar-Deutche-Salsa-Meisterschaft-2016-125x153.jpg 125w, http://www.salsa-und-tango.de/wp-content/uploads/2016/10/Mario-Olivari-Pina-Giuseppina-Del-Gavio-Tanzpaar-Deutche-Salsa-Meisterschaft-2016-295x361.jpg 295w" sizes="(max-width: 630px) 100vw, 630px"  style="display:none" /><noscript><img class="size-full wp-image-81017" title="Mario Olivari - 'Pina' Giuseppina Del Gavio - Tanzpaar Deutche Salsa Meisterschaft 2016" src="http://www.salsa-und-tango.de/wp-content/uploads/2016/10/Mario-Olivari-Pina-Giuseppina-Del-Gavio-Tanzpaar-Deutche-Salsa-Meisterschaft-2016.jpg" alt="Mario Olivari - 'Pina' Giuseppina Del Gavio - Tanzpaar Deutche Salsa Meisterschaft 2016" width="630" height="770" srcset="http://www.salsa-und-tango.de/wp-content/uploads/2016/10/Mario-Olivari-Pina-Giuseppina-Del-Gavio-Tanzpaar-Deutche-Salsa-Meisterschaft-2016.jpg 630w, http://www.salsa-und-tango.de/wp-content/uploads/2016/10/Mario-Olivari-Pina-Giuseppina-Del-Gavio-Tanzpaar-Deutche-Salsa-Meisterschaft-2016-75x92.jpg 75w, http://www.salsa-und-tango.de/wp-content/uploads/2016/10/Mario-Olivari-Pina-Giuseppina-Del-Gavio-Tanzpaar-Deutche-Salsa-Meisterschaft-2016-125x153.jpg 125w, http://www.salsa-und-tango.de/wp-content/uploads/2016/10/Mario-Olivari-Pina-Giuseppina-Del-Gavio-Tanzpaar-Deutche-Salsa-Meisterschaft-2016-295x361.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></a><p class="wp-caption-text">Mario Olivari &#8211; &#8218;Pina&#8216; Giuseppina Del Gavio &#8211; Tanzpaar Deutche Salsa Meisterschaft 2016</p></div>
<p>Mit <strong>Mario Olivari &#8211; &#8222;Pina&#8220; Giuseppina Del Gavio</strong> starten 2 Tänzer mit italienischen Wurzeln als Paar zur <strong>Deutschen Salsa-Meisterschaft 2016</strong>. <em>Mario</em> stammt aus der Toskana und ist erst seit 3 1/2 Jahren in Deutschland, weil er hier arbeitet und promoviert. <em>Pina</em> wurde zwar in Stuttgart geboren, aber ihre Familie stammt aus dem Süden Italiens, aus Bari in Apulien. <em>Mario Olivari &#8211; &#8222;Pina&#8220; Giuseppina Del Gavio</em> leben in Stuttgart und haben sich dort bei der <strong>Dance Academy Stuttgart</strong> als Tanzpaar kennengelernt.</p>
<p>Auch für <strong>Mario &amp; Pina</strong> ist es der erste gemeinsame Start bei einer solchen <em>Salsa-Meisterschaft</em>. Beide haben zwar schon Erfahrungen auf der Bühne und dem Tanz-Parkett sammeln können, aber bisher eben nicht gemeinsam als Einzel-Paar. Ihre Choreografie, die sie zur <em>Deutschen Sala Meisterschaft</em> tanzen wollen, haben sie selbst entwickelt und dabei gemerkt, dass das gar nicht so einfach ist. <em>Pina</em> sagt in unserem Vorgespräch zur <em>DSM 2016</em>: &#8222;<em>Wir haben immer nur nach dem Show-Gruppen-Training Zeit, für uns zu trainieren. Das ist nicht ganz einfach, aber wir hatten großen Spaß daran, ein Lied auszusuchen, eine Choreografie zu machen und die sie einzustudieren. Klar, haben wir bei vielen Details gemerkt, dass uns da noch die Routine fehlt. Es ist eben ein Unterschied, ob man in der Gruppe oder allein bzw. als Paar tanzt. Aber, wir finden das Ergebnis ganz gut!</em>&#8220;</p>
<p><strong>Mario Olivari</strong> ist 34 Jahre alt und wurde in Orbetello bei Pisa geboren. In seiner Heimat hat er zuerst Standard und Latein getanzt, aber vor 5 Jahren wurde Mario vom Salsa-Fieber gepackt. Über 2 Jahre war er in Pisa bei &#8222;Ciclone Latino di Giuliana Testai&#8220;. Das ist die <em>Tanzschule von Giuliana Testai</em>, einer bekannten italienischen Salsa-Tänzerin, die dort auch mehrere Salsa-Gruppen betreut. Seit 2 Jahren nun tanzt <em>Mario Olivari</em> in der Tanzschule <em>Dance Academy Stuttgart</em> und der <em>Adrian y Anita Amateur Salsa Company</em> sowie dem <em>Men Style Jonny Vazquez World Team Project</em> mit. Wem das nicht so sehr ein Begriff ist &#8211; und ohne zu weit auszuholen: Das sind 2 international agierende und sich international zusammensetzende Salsa-Gruppen, an denen Tanzschulen und Einzeltänzer aus verschiedenen Ländern beteiligt sind.</p>
<p>Neben seiner Arbeit und dem Tanzen schreibt Mario derzeit auch noch an seiner Doktorarbeit, bei der es um Mechatronik und Robotertechnik geht. <strong>Respekt, Mario!</strong></p>
<p><strong>Giuseppina Del Gavio</strong>, die jeder kurz nur <strong>Pina</strong> nennt, ist 21 Jahre alt. <em>Pina</em> hat in ihrer Kindheit und Jugend lange Jahre geturnt und kam vor ca. 2 1/2 Jahren zur Salsa. Das Feuer und die Leidenschaft für die Salsa entfacht haben bei <em>Pina</em> <a title="zum Artikel über Kamil Kaminski und Natalie Metzdorf" href="http://www.salsa-und-tango.de/salsa-paar-kamil-natalie-zur-deutschen-salsa-meisterschaft-2016/80940/" target="_blank">Kamil Kaminski und Natalie Metzdorf</a>, die auch zur <em>Deutschen Salsa Meisterschaft</em> starten und die wir schon vorgestellt hatten (siehe Link vorn). Sie sieht die beiden erfahrenen Salsa-Tänzer, bei denen <em>Mario &amp; Pina</em> regelmäßig trainieren, nicht nur als Trainer, sondern auch als Mentoren. In unserem Gespräch vor ein paar Tagen war es Pina ganz wichtig, dass wir hier die große Dankbarkeit erwähnen, die <em>Mario &amp; Pina</em> gegenüber <em>Kamil &amp; Natalie</em> empfinden.</p>
<p>Ich glaube, wenn Kamil und Natalie das lesen, verstehen sie auch die wenigen Worte gut und richtig. Denn, wenn <em>Pina</em> über die <em>Dance Academy</em> erzählt, von ihren Trainern und den Show-Gruppen, in denen sie mittanzt, gerät sie sehr italienisch ins Schwärmen 😉 , so dass wir das hier gar nicht so leicht wiedergeben könnten. Wenn man mit <em>Pina</em> spricht, merkt man schnell, dass ihr das alles nicht nur ein Hobby, sondern vor allem eine Herzensangelegenheit ist!</p>
<p><em>Pina</em> hat Immobilienwirtschaft studiert und gerade eben ihr Studium beendet. Sie tanzt in den Show-Gruppen <em>Anita&#8217;s Ladies Time</em>, einer <em>Tanzgruppe der Dance Academy Stuttgart</em> und in der <em>Adrian y Anita Amateur Salsa Company</em> mit, die wir nun schon mehrfach in Vorbereitung der <em>Deutschen Salsa Meisterschaft 2016</em> bei der Vorstellung der Paare erwähnt haben. Für <em>Pina</em> waren die gemeinsamen Auftritte beim <em>Madrid Salsa Festival 2015</em> und dem <em>Salsa Festival in Barcelona 2015</em> bisher besonders beeindruckend.</p>
<p><strong>Mario &amp; Pina</strong> trainieren nun schon seit einiger Zeit 2-3 Mal in der Woche für ihren Start bei der DSM am kommenden Wochenende. Aufgeregt sind beide auch, na klar! Aber vor allem freuen sie sich darauf, sich mit den anderen Tanzpaaren im Turnier messen und mit dem Publikum in der <strong>Sulzberghalle von Lahr</strong> eine große Salsa-Party feiern und erleben zu können.</p>
<p><em>Wünschen wir Mario &amp; Pina dafür alles Gute!</em></p>
<!-- Start Shortcoder content --><amp-ad width=320 height=250
    type="adsense"
    data-ad-client="ca-pub-7020000186578353"
    data-ad-slot="3834859979">
</amp-ad>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Res Artikel Inhalt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="2669242372"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- End Shortcoder content -->
<p>Die <em>Deutsche Salsa Meisterschaft 2016</em> findet am <strong>Samstag, den 15. Oktober 2016</strong> statt. Willkommen ist jedermann, Salsa-Tänzer selbstverständlich, aber auch alle es werden oder auch einfach nur zuschauen wollen. Ausgetanzt werden die <strong>Salsa-Meisterschaften der Paare und der Salsa-Ladies-Gruppen</strong>. Als Rahmen haben die Meisterschaften eine stimmungsvolle, <strong>große Salsa-Party</strong> mit einem tollen Publikum, die schon um 19.00 Uhr beginnt. Es gibt also genügend Möglichkeiten für alle, selbst zu tanzen (weitere Details findet Ihr im im Artikel: <a title="Deutsche Salsa Meisterschaft 2016 und Salsa-Party 15.10.2016 Lahr" href="http://www.salsa-und-tango.de/deutsche-salsa-meisterschaft-2016-und-salsa-party-15-10-2016-lahr/80886/">Deutsche Salsa Meisterschaft 2016 und Salsa-Party am 15.10.2016 in Lahr</a>). Auch wir werden da sein und von der Salsa-Meisterschaft berichten.</p>
<p>Mehr Informationen aus der Region findet Ihr u.a. unter dem Stichwort <a href="http://www.salsa-und-tango.de/salsa-lahr/" target="_blank">Salsa Lahr</a> oder unter <a href="http://www.salsa-und-tango.de/salsa/salsa-baden/" target="_blank">Salsa Baden</a>. Immer empfehlen wir unser <strong><a href="http://www.salsa-und-tango.de/salsa-magazin/" target="_blank">Salsa-Magazin</a></strong> mit vielen aktuellen Salsa-Nachrichten.</p>
<p>Quellen und Weblinks:</p>
<ul>
<li><a title="Kartenlink zur Sulzberghalle" href="https://goo.gl/maps/HvokM83BjCv" target="_blank" rel="nofollow">Kartenlink zum Veranstaltungsort</a></li>
<li>mehr über die Tanzschule <a title="mehr zur Dance Academy Stuttgart" href="http://www.salsa-und-tango.de/dance-academy-stuttgart/" target="_blank">Dance Academy Stuttgart</a></li>
</ul>
<p><img src="http://vg03.met.vgwort.de/na/46a0952902424cf9a265482d51b89a3f" width="1" height="1" alt=""></p></div>
<footer>    
<div class="share-buttons">
Teilen mit:
<a class="twitter" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Deutsche%20Salsa%20Meisterschaft%202016%3A%20Mario%20Olivari%20%26%238211%3B%20Giuseppina%20%26%238222%3BPina%26%238220%3B%20Del%20Gavio http%3A%2F%2Fwww.salsa-und-tango.de%2Fdeutsche-salsa-meisterschaft-2016-mario-olivari-pina-giuseppina-del-gavio%2F81014%2F" target="blank" rel="nofollow"><span>Twitter</span></a>
<a class="facebook" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.salsa-und-tango.de%2Fdeutsche-salsa-meisterschaft-2016-mario-olivari-pina-giuseppina-del-gavio%2F81014%2F&amp;t=Deutsche%20Salsa%20Meisterschaft%202016%3A%20Mario%20Olivari%20%26%238211%3B%20Giuseppina%20%26%238222%3BPina%26%238220%3B%20Del%20Gavio" target="blank" rel="nofollow"><span>Facebook</span></a>
<a class="googleplus" title="Bei Google+ empfehlen" href="https://plusone.google.com/_/+1/confirm?hl=de&amp;url=http%3A%2F%2Fwww.salsa-und-tango.de%2Fdeutsche-salsa-meisterschaft-2016-mario-olivari-pina-giuseppina-del-gavio%2F81014%2F&amp;title=Deutsche%20Salsa%20Meisterschaft%202016%3A%20Mario%20Olivari%20%26%238211%3B%20Giuseppina%20%26%238222%3BPina%26%238220%3B%20Del%20Gavio" target="blank" rel="nofollow"><span>Google+</span></a>
<a class="whatsapp" title="Über Whatsapp empfehlen" href="whatsapp://send?text=Deutsche Salsa Meisterschaft 2016: Mario Olivari &#8211; Giuseppina &#8222;Pina&#8220; Del Gavio - http%3A%2F%2Fwww.salsa-und-tango.de%2Fdeutsche-salsa-meisterschaft-2016-mario-olivari-pina-giuseppina-del-gavio%2F81014%2F" target="blank" rel="nofollow"><span>Whatsapp (nur mobil)</span></a>
</div>
<nav><div class="cat-buttons">
Themen: <a href="http://www.salsa-und-tango.de/salsa/salsa-baden/" rel="category tag">Salsa Baden</a> <a href="http://www.salsa-und-tango.de/salsa/" rel="category tag">Salsa Nachrichten</a> <a href="http://www.salsa-und-tango.de/salsa/salsa-stuttgart/" rel="category tag">Salsa Stuttgart</a> <a href="http://www.salsa-und-tango.de/salsango-specials/" rel="category tag">Salsango-Specials</a>  <a href="http://www.salsa-und-tango.de/dance-academy-stuttgart/" rel="tag">Dance Academy Stuttgart</a> <a href="http://www.salsa-und-tango.de/deutsche-meisterschaft-salsa/" rel="tag">Deutsche Meisterschaft Salsa</a> <a href="http://www.salsa-und-tango.de/deutsche-salsa-meisterschaft/" rel="tag">Deutsche Salsa Meisterschaft</a> <a href="http://www.salsa-und-tango.de/salsa-lahr/" rel="tag">Salsa Lahr</a> <a href="http://www.salsa-und-tango.de/salsa-meisterschaft/" rel="tag">Salsa-Meisterschaft</a> <a href="http://www.salsa-und-tango.de/tanz-meisterschaften/" rel="tag">Tanz-Meisterschaften</a></div></nav>
<span class="read-on">
<div class="postmetadata">Autor(in): <a href="http://www.salsa-und-tango.de/author/karsten/" rel="author">Karsten Heimberger</a> | geschrieben am: 14.10.2016 | zuletzt aktualisiert am: 14.10.2016 </div></span>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Contentempfehlungen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="3071086379"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div data-widget="plista_widget_standard_1"></div>
</footer>

<div id="comments">

  
  				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deutsche-salsa-meisterschaft-2016-mario-olivari-pina-giuseppina-del-gavio/81014/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.salsa-und-tango.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="2370e-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Ich möchte über weitere Kommentare zu diesem Artikel per E-Mail informiert werden.</label>
			</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='81014' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
    
</div>
</div>
</article>
 <aside><div class="sidebar">
<div class="sidebartitle">Themen und Empfehlungen</div>
<div class="widgettitle">Top-Meldungen</div>
<div class="sidelist">
<a href="http://www.salsa-und-tango.de/helene-fischer-show-2016-tickets-fuer-4-5-12-2016-aufzeichnung/81003/" title="Helene Fischer Show 2016: Tickets für die TV-Aufzeichnungen am 4.-5.12.2016">Helene Fischer Show 2016: Tickets für die TV-Aufzeichnungen am 4.-5.12.2016</a><br /><br />
<a href="http://www.salsa-und-tango.de/salsa-kosmopolitisch-piers-reem-deutsche-salsa-meisterschaft-2016/80963/" title="Salsa kosmopolitisch: Piers & Reem, Deutsche Salsa Meisterschaft 2016">Salsa kosmopolitisch: Piers und Reem - ein Ire und eine Ägypterin tanzen zur Deutschen Salsa Meisterschaft 2016</a><br /><br />
<a href="http://www.salsa-und-tango.de/salsa-paar-kamil-natalie-zur-deutschen-salsa-meisterschaft-2016/80940/" title="Salsa-Paar Kamil & Natalie zur Deutschen Salsa Meisterschaft 2016">Deutsche Salsa Meisterschaft 2016: Kamil Kaminski - Natalie Metzdorf werfen Hut in Lahr erneut auf's Parkett</a><br /><br />
Gipfeltreffen im Schwarzwald! Wer sind Deutschlands beste Salsa-Tänzer? <a href="http://www.salsa-und-tango.de/deutsche-salsa-meisterschaft-2016-und-salsa-party-15-10-2016-lahr/80886/" title="Deutsche Salsa Meisterschaft 2016 und Salsa-Party 15.10.2016 Lahr">Deutsche Salsa Meisterschaft 2016 und Salsa-Party am 15.10.2016 in Lahr</a><br /><br />
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Res Sidebar oben -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="4983580376"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="widgettitle">Oft gelesen gestern und heute</div>
<div class="sidelist">
  <a href="http://www.salsa-und-tango.de/frisuren-2016-2017-saison-herbst-2016-winter-2017/79542/" title="Frisuren 2016-2017 Saison Herbst 2016 – Winter 2017">Frisuren 2016-2017 Saison Herbst 2016 – Winter 2017</a><br /><br />
Überarbeitet, jetzt mit Videos Cale Kalay und Helene Fischer: <a href="http://www.salsa-und-tango.de/dance-dance-dance-wer-ist-cale-kalay-aus-der-jury/79335/" title="Cale Kalay – Dance Dance Dance – Jury: Wer ist Cale Kalay?">Wer ist Cale Kalay aus der Dance Dance Dance – Jury?</a><br /><br />
<a href="http://www.salsa-und-tango.de/schlager-magazin/schlagerkonzerte-und-tourneen-uebersicht/" title="Übersicht Schlager-Konzerte und Tourneen">Übersicht Schlager-Konzerte und Tourneen</a><br />
</div>
<div class="widgettitle">Tänze und Musik im Magazin</div>
<div class="sidelist"><div class="themen">
<a href="http://www.salsa-und-tango.de/bachata/" title="Bachata Nachrichten">Bachata</a><br />
<a href="http://www.salsa-und-tango.de/ballett/" title="Ballett">Ballett</a><br />
<a href="http://www.salsa-und-tango.de/brasil-zouk-samba-forro/" title="Brasil - Zouk, Samba, Forro">Brasil - Zouk, Samba, Forro</a><br />
<a href="http://www.salsa-und-tango.de/country/" title="Country">Country</a><br />
<a href="http://www.salsa-und-tango.de/discofox/" title="Discofox Nachrichten">Discofox</a><br />
<a href="http://www.salsa-und-tango.de/flamenco/" title="Flamenco Nachrichten">Flamenco</a><br />
<a href="http://www.salsa-und-tango.de/jazz/" title="Jazz">Jazz</a><br />
<a href="http://www.salsa-und-tango.de/kizomba/" title="Kizomba Nachrichten">Kizomba</a><br />
<a href="http://www.salsa-und-tango.de/klassik/" title="Klassische Musik">Klassische Musik</a><br />
<a href="http://www.salsa-und-tango.de/modern-jive-le-roc-ceroc/" title="Modern Jive – Le Roc – Ceroc">Modern Jive – Le Roc – Ceroc</a><br />
<a href="http://www.salsa-und-tango.de/popmusik-magazin/" title="Popmusik Nachrichten">Popmusik</a><br />
<a href="http://www.salsa-und-tango.de/salsa-magazin/" title="Salsa Nachrichten">Salsa</a><br />
<a href="http://www.salsa-und-tango.de/schlager-magazin/" title="Schlager Nachrichten">Schlager</a><br />
<a href="http://www.salsa-und-tango.de/swing/" title="Swing Nachrichten">Swing</a><br />
<a href="http://www.salsa-und-tango.de/tango-magazin/" title="Tango Nachrichten">Tango</a><br />
<a href="http://www.salsa-und-tango.de/tanzen-tv/" title="Tanzen im Fernsehen">Tanzen im Fernsehen</a><br />
<a href="http://www.salsa-und-tango.de/tanzsport-magazin/" title="Tanzsport Nachrichten">Tanzsport</a><br /><br />
</div></div>
<script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "salsango-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "DE";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_box";
amzn_assoc_width = "auto";
amzn_assoc_height = "auto";
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "FFFFFF";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=DE"></script>
<div class="widgettitle">Weitere Themen im Magazin (Auszug)</div>
<div class="sidelist"><div class="themen">
<a href="http://www.salsa-und-tango.de/ausbildungen/" title="Ausbildungen">Ausbildungen</a><br />
<a href="http://www.salsa-und-tango.de/buecher-kiste/" title="Buch- und Lese-Tipps">Buch- und Lese-Tipps</a><br />
<a href="http://www.salsa-und-tango.de/fitness-wellness/dancit-kurse-in-deutschland/" title="dancit Tanzfitness">dancit Tanzfitness</a><br />
<a href="http://www.salsa-und-tango.de/eiskunstlauf/" title="Eiskunstlauf">Eiskunstlauf</a><br />
<a href="http://www.salsa-und-tango.de/sport/" title="Fitness und Sport">Fitness und Sport</a><br />
<a href="http://www.salsa-und-tango.de/frisuren/" title="Frisuren">Frisuren</a><br />
<a href="http://www.salsa-und-tango.de/mode/" title="Mode - Nachrichten und Berichte">Mode</a><br />
<a href="http://www.salsa-und-tango.de/ratgeber/" title="Ratgeber">Ratgeber</a><br />
<a href="http://www.salsa-und-tango.de/salsango-specials/" title="Salsango Specials">Specials - Interviews, Festival-Berichte etc.</a><br />
<a href="http://www.salsa-und-tango.de/shopping/" title="Shopping Tipps">Shopping Tipps</a><br />
<a href="http://www.salsa-und-tango.de/tv-shows/" title="TV Shows">TV Shows</a><br />
<a href="http://www.salsa-und-tango.de/aktuelle-zumba-nachrichten/" title="Zumba Nachrichten">Zumba</a><br />
</div>
</div>
</aside>
</div><footer>
<div id="footer">
<script type='text/javascript' src='http://www.salsa-und-tango.de/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.salsa-und-tango.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.salsa-und-tango.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.salsa-und-tango.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='http://www.salsa-und-tango.de/wp-content/plugins/crazy-lazy/js/jquery.unveil.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.salsa-und-tango.de/wp-includes/js/wp-embed.min.js?ver=4.5'></script>
<div><p>Salsango bei <a href="http://www.facebook.com/pages/Salsango-Online-Magazin-fur-Salsa-Tango-und-Lifestyle/92635947615" target="_blank" title="zu unserer Facebook-Seite" rel="nofollow">Facebook</a>  - bei <a rel="publisher" href="https://plus.google.com/100562159563812474937" title="zum Google+Account von Salsango" target="_blank">Google+</a>  -  bei <a rel="nofollow" href="http://twitter.com/salsango" title="zum Twitter-Account von Salsango" target="_blank">Twitter</a></p></div>
 <div><a href="http://www.salsa-und-tango.de/kontakt/impressum/" target="_blank" rel="nofollow">Impressum</a> | &#169; 2016-2008 Salsango | Rights and operated by www.salsango.de | Powered by <a href="http://wordpress.org/" target="_blank">WordPress</a> | edited by Karsten Heimberger<div></div>
<a href="http://www.salsa-und-tango.de/wp-login.php">Anmelden</a> | 
</div>
</div>
</footer>
<script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: '30362c94574edb7b2a87a927'
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>
<script type="text/javascript">
  window.cookieconsent_options = {"message":"Diese Webseite nutzt Cookies, um Seiten schneller laden zu können, Anzeigen zu personalisieren, Zugriffe zu analysieren. Mit der Nutzung des Magazins erklären Sie sich damit einverstanden.","dismiss":"Verstanden","learnMore":"Mehr Informationen","link":"http://www.salsa-und-tango.de/kontakt/impressum/#cookies","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</body>
</html>


