﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta http-equiv="Content-Language" content="de">
<meta http-equiv="last-modified" content="2017-07-28T14:57:32+00:00" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link href="https://www.salsa-und-tango.de/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/style12017.css"type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Salsango RSS Feed" href="https://www.salsa-und-tango.de/feed/" />
<link rel="pingback" href="https://www.salsa-und-tango.de/xmlrpc.php" />
<link rel="publisher" href="https://plus.google.com/100562159563812474937" />
<meta name="google-site-verification" content="JZbvwHO1c5Cna1GZxKIolxJMQVcz99LJ_g7TVv9Llmk" />
<meta name="verification" content="0fa070f867aaf8103833ccbf086c6cfe" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Salsa tanzen in Leipzig am 29.7.2017 am Musikpavillon</title>
<meta name="description" content="Am Samstag, den 29.7 2017 kann man in Leipzig Salsa tanzen, nachmittags open air am Musik-Pavillon im Clara-Zetkin-Park." />
<meta name="news_keywords" content="Leipzig, Tanzen, Salsa, Salsa Leipzig, Tanzen Leipzig, Salsa Leipzig open air, Leipzig 29.7.2017" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<link rel="canonical" href="https://www.salsa-und-tango.de/salsa-tanzen-in-leipzig-am-29-7-2017-am-musikpavillon/93184/" />
<link rel="author" href="https://plus.google.com/100562159563812474937" />
<meta name="keywords" content="Leipzig, Tanzen, Salsa, Salsa Leipzig, Tanzen Leipzig, Salsa Leipzig open air, Leipzig 29.7.2017" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('set', 'anonymizeIp', true);
    var dimensionValue = 'SOME_DIMENSION_VALUE';
    ga('set', 'dimension1', 'Salsango');
    ga('require', 'displayfeatures');
    ga('create', 'UA-725534-8', 'auto');
    ga('send', 'pageview');
setTimeout("ga('send','event','NoBounce','Over 5 seconds')",5000);
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='decomments-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/css/decom.css?ver=1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='decomments-ie-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/css/decom-ie.css?ver=1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='default-fonts-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/css/fonts-def.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.salsa-und-tango.de/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1494913618' type='text/css' media='all' />

			<style> .decomments-button, .decomments-head i:before, .decomments-button-submit { background: #840000 !important; } .selectrics, .selectricsItems, .decomments-comment-section .decomments-footer-nav .decomments-buttons-moderate.active,
			.decomments-comment-section .decomments-footer-nav .moderate-action, .de-select.de-select-filter dt,.de-select.de-select-filter dd, .modal-wrap .flipper .login-form .btn{ border-color:#840000 !important; } .decomments-comments-number, .modal-wrap .flipper .login-form .close-modal:hover, .decomments-comment-list [id^="safe-comments-result-"] > a:hover { color:#840000 !important; } .decomments-gif:after{ border-left-color:#840000 !important; } .loader-ball-scale > div, .modal-wrap .flipper .login-form .btn{background:#840000 !important;} .decomments-file-uploaded .decomments-icon-insert-photo .svg *{stroke:#840000 !important;}
#decomments-comment-section.decomments-comment-section.decomments-comment-section .decomments-pictures-holder .decomments-gif:hover .svg-icon path{fill:#840000 !important; }
#decomments-comment-section.decomments-comment-section.decomments-comment-section .decomments-pictures-holder .decomments-gif:hover .svg-icon circle{stroke:#840000 !important; }
			 </style>
			<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.salsa-und-tango.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.salsa-und-tango.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salsa-und-tango.de%2Fsalsa-tanzen-in-leipzig-am-29-7-2017-am-musikpavillon%2F93184%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salsa-und-tango.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salsa-und-tango.de%2Fsalsa-tanzen-in-leipzig-am-29-7-2017-am-musikpavillon%2F93184%2F&#038;format=xml" />
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style><link rel="amphtml" href="https://www.salsa-und-tango.de/salsa-tanzen-in-leipzig-am-29-7-2017-am-musikpavillon/93184/amp/" /></head>
<body>
<div id="page" class="clearfloat">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Res Kopf -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="9134578379"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<header><div id="header">
<div class="salsango" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.salsa-und-tango.de" title="zur Startseite von Salsango"><img title="zur Startseite von Salsango" src="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango.jpg" alt="zur Startseite von Salsango"/></a>
<meta itemprop="url" content="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="url" content="https://www.salsa-und-tango.de">
<meta itemprop="name" content="Salsango">
</div></div>
<nav><div class="head-menu"><a href="https://www.salsa-und-tango.de/" title="zur Salsango-Startseite">Zur Salsango-Übersicht</a> <a href="https://www.salsa-und-tango.de/hilfe/" title="Suchen, Hilfe und Kontakt">Suchen, Kontakt</a>
</div></nav>
</header>
<div id="content">
  <article>
<div class="post">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid=""/>
<meta itemprop="headline" content="Salsa tanzen in Leipzig  am 29.7.2017 am Musikpavillon"/>
<meta itemprop="datePublished" content="2017-07-28T14:53:03+00:00"/>
<meta itemprop="dateModified" content="2017-07-28T14:57:32+00:00"/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.salsa-und-tango.de/wp-content/uploads/2017/07/Salsa-tanzen-in-Leipzig-am-29.7.2017-am-Musikpavillon.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="800">
</div>
<div itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Salsango"/>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"/>
<meta itemprop="name" content="Salsango">
<div>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango.jpg"> 
</div></div>
<!-- google_ad_section_start -->
<header><h1>Salsa tanzen in Leipzig  am 29.7.2017 am Musikpavillon</h1>
<img alt='' src='https://secure.gravatar.com/avatar/260d178d231a307da005ebe6a58cb1d2?s=24&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/260d178d231a307da005ebe6a58cb1d2?s=48&amp;d=blank&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /> <span class="read-on">Autor(in): <a href="https://www.salsa-und-tango.de/author/salsango/" rel="author">Salsango</a> | aktualisiert am: 28.07.2017 </span></header>
<div class="subheading"><h2>Salsa Live-Muik im Clara-Zetkin-Park Leipzig</h2></div><div class="entry"><div id="attachment_93190" style="width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/07/Salsa-tanzen-in-Leipzig-am-29.7.2017-am-Musikpavillon.jpg" data-rel="lightbox-gallery-npLp" title="Salsa tanzen in Leipzig am 29.7.2017 am Musikpavillon"><img class="size-full wp-image-93190" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/07/Salsa-tanzen-in-Leipzig-am-29.7.2017-am-Musikpavillon.jpg" alt="Salsa tanzen in Leipzig am 29.7.2017 am Musikpavillon" width="630" height="473" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/07/Salsa-tanzen-in-Leipzig-am-29.7.2017-am-Musikpavillon.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/07/Salsa-tanzen-in-Leipzig-am-29.7.2017-am-Musikpavillon-75x56.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/07/Salsa-tanzen-in-Leipzig-am-29.7.2017-am-Musikpavillon-125x94.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/07/Salsa-tanzen-in-Leipzig-am-29.7.2017-am-Musikpavillon-295x221.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Salsa tanzen in Leipzig am 29.7.2017 am Musikpavillon</p></div>
<p>Am <strong>Samstag, den 29.7 2017</strong> kann man <strong>in Leipzig Salsa tanzen</strong>, nachmittags <strong>open air am Musik-Pavillon im Clara-Zetkin-Park</strong>. Zum &#8220;<em>Baileo Salsa-Sommer am Musikpavillon</em>&#8221; am Samstag hat die <strong>Tanzschule Baileo-Tanzpassion</strong> die <strong>Band &#8220;Mambo Qunito Piso&#8221;</strong> eingeladen, so dass man nach einem Schnupperkurs nach Live-Musik Salsa tanzen kann.</p>
<p>Die Veranstaltung gibt es inzwischen schon zum 8. Mal <strong>open air am Musik-Pavillon im Clara-Zetkin-Park</strong>. Damit soll an die frühere Tradition der Musik-Pavillons angeknüpft werden, Musik zu genießen und bei passender Gelegenheit auch danach zu tanzen.</p>
<!-- Start shortcoder --><amp-ad width=320 height=250
    type="adsense"
    data-ad-client="ca-pub-7020000186578353"
    data-ad-slot="3834859979">
</amp-ad>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Res Artikel Inhalt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="2669242372"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- End shortcoder v4.0.3-->
<p>Los geht es am <strong>Samstag, 29.7.2017</strong> um 16.00 Uhr mit einem <strong>Salsa-Schnupperkurs</strong> für alle, die noch nicht Salsa tanzen können. Anschließend kann bis 20.00 Uhr frei getanzt werden. Die Bilder hier im Artikel aus den vergangenen Jahren zeigen, dass der &#8220;<em>Baileo Salsa-Sommer am Musikpavillon</em>&#8221; ein tolle Veranstaltung ist, die man unbedingt besuchen sollte! Jedermann ist willkommen, gleich wie alt er ist oder woher sie kommt. Auch Kinder sind gern gesehen und können natürlich mitgebracht werden.</p>
<p>Zwischendurch gibt es noch eine <strong>Tanz-Show von Baileo-Tanzpassion Leipzig</strong>. Der Eintritt ist frei.</p>
<div id="attachment_93186" style="width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/07/Schnuppertanzkurs-mit-Janine-Edler-von-Baileo-Tanzpassion-Leipzig.jpg" data-rel="lightbox-gallery-npLp" title="Schnuppertanzkurs mit Janine Edler von Baileo-Tanzpassion Leipzig"><img class="size-full wp-image-93186" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/07/Schnuppertanzkurs-mit-Janine-Edler-von-Baileo-Tanzpassion-Leipzig.jpg" alt="Schnuppertanzkurs mit Janine Edler von Baileo-Tanzpassion Leipzig" width="630" height="473" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/07/Schnuppertanzkurs-mit-Janine-Edler-von-Baileo-Tanzpassion-Leipzig.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/07/Schnuppertanzkurs-mit-Janine-Edler-von-Baileo-Tanzpassion-Leipzig-75x56.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/07/Schnuppertanzkurs-mit-Janine-Edler-von-Baileo-Tanzpassion-Leipzig-125x94.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/07/Schnuppertanzkurs-mit-Janine-Edler-von-Baileo-Tanzpassion-Leipzig-295x221.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Schnuppertanzkurs mit Janine Edler von Baileo-Tanzpassion Leipzig</p></div>
<p>Der <strong>Musik-Pavillon im Clara-Zetkin-Park Leipzig</strong> ist dort, oder wer es genauer braucht, in der Anton-Bruckner-Allee 11.</p>
<p>Weitere aktuelle Salsa-News findet Ihr in unserem Salsango-Magazin z.B. unter dem Stichwort <strong><a title="mehr über Salsa Leipzig" href="https://www.salsa-und-tango.de/salsa-leipzig/" target="" rel="">Salsa Leipzig</a> &#8211; aktuelle Termine für Tanzkurse und Salsa-Partys</strong>, auch von <strong>Baileo-Tanzpassion Leipzig</strong>. Empfehlen wollen wir Euch auch unser <a title="zum Salsa-Magazin" href="https://www.salsa-und-tango.de/salsa-magazin/" target="_blank" rel="noopener">Salsa-Magazin</a> mit vielen aktuellen Salsa-Nachrichten.</p>
<p>Vielen Dank an Janine Edler vom Veranstalter für die Info und die Fotos. Alle Rechte liegen dort.</p></div>
<!-- google_ad_section_end -->
<footer>
<div class="share-buttons">
Artikel empfehlen:
<a class="twitter" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Salsa%20tanzen%20in%20Leipzig%20%20am%2029.7.2017%20am%20Musikpavillon https%3A%2F%2Fwww.salsa-und-tango.de%2Fsalsa-tanzen-in-leipzig-am-29-7-2017-am-musikpavillon%2F93184%2F" target="blank" rel="nofollow"><span>Twitter</span></a>
<a class="facebook" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salsa-und-tango.de%2Fsalsa-tanzen-in-leipzig-am-29-7-2017-am-musikpavillon%2F93184%2F&amp;t=Salsa%20tanzen%20in%20Leipzig%20%20am%2029.7.2017%20am%20Musikpavillon" target="blank" rel="nofollow"><span>Facebook</span></a>
<a class="googleplus" title="Bei Google+ empfehlen" href="https://plusone.google.com/_/+1/confirm?hl=de&amp;url=https%3A%2F%2Fwww.salsa-und-tango.de%2Fsalsa-tanzen-in-leipzig-am-29-7-2017-am-musikpavillon%2F93184%2F&amp;title=Salsa%20tanzen%20in%20Leipzig%20%20am%2029.7.2017%20am%20Musikpavillon" target="blank" rel="nofollow"><span>Google+</span></a>
<a class="whatsapp" title="Über Whatsapp empfehlen" href="whatsapp://send?text=Salsa tanzen in Leipzig  am 29.7.2017 am Musikpavillon - https%3A%2F%2Fwww.salsa-und-tango.de%2Fsalsa-tanzen-in-leipzig-am-29-7-2017-am-musikpavillon%2F93184%2F" target="blank" rel="nofollow"><span>Whatsapp (nur mobil)</span></a>
</div>
<div class="cat-buttons">Themen: <a href="https://www.salsa-und-tango.de/salsa/salsa-sachsen/" rel="category tag">Salsa Sachsen</a>  <a href="https://www.salsa-und-tango.de/baileo-tanzpassion-leipzig/" rel="tag">Baileo – Tanzpassion Leipzig</a> <a href="https://www.salsa-und-tango.de/salsa-leipzig/" rel="tag">Salsa Leipzig</a> <a href="https://www.salsa-und-tango.de/salsa-live-musik/" rel="tag">Salsa Live Musik</a> <a href="https://www.salsa-und-tango.de/salsa-open-air/" rel="tag">Salsa open air</a> <a href="https://www.salsa-und-tango.de/tanzen-leipzig/" rel="tag">tanzen Leipzig</a></div>
</footer>
  <div class="head-menu"><a href="https://www.salsa-und-tango.de/" title="zur Salsango-Startseite">Zur Salsango-Übersicht</a> <a href="https://www.salsa-und-tango.de/hilfe/" title="Suchen, Hilfe und Kontakt">Suchen, Kontakt</a></div>
</div>
</div>
  </article>
  <div id="content">
<section>
<article>
  <div class="decom_dop_bloc"><a name="comments"></a>
<div id="decomments-comment-section" class="decomments-comment-section"
	 data-modal-alert='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
	<div id="deco_modal_title">
		<div id="deco_modal_ajaxWindowTitle">Achtung</div>
		<div id="deco_modal_closeAjaxWindow">
			<a href="#" id="deco_modal_closeWindowButton" >
				<div class="deco_modal-close-icon" onclick="decom.closeModal(); return false;"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a>
		</div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-popup-style">
			<div id="decom-alert-void-text" class="decom-popup-box decom-quote-box">
				<p></p>
			</div>
		</div>
	</div>
</div>'
	 data-modal-addimage='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
	<div id="deco_modal_title">
		<div id="deco_modal_ajaxWindowTitle">Bild hinzufügen</div>
		<div id="deco_modal_closeAjaxWindow">
			<a href="#" id="deco_modal_closeWindowButton" onclick="decom.closeModal(); return false;">
				<div class="deco_modal-close-icon"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a>
		</div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-popup-style">
			<form enctype="multipart/form-data" method="post" action="" id="decomments-add-picture-form" class="decomments-add-picture-form">

				<div class="decomments-load-img">
					<img src="" alt="" />
				</div>

				<div class="decomments-addfile-field" >
					<input type="file" name="decom_pictures[]" />
					<span class="decomments-addfile-cover">Datei auswählen</span>
				</div>
				<button class="decomments-button decomments-button-addfile-send">Absenden</button>
				<button onclick="decom.closeModal(); return false;" class="decomments-button decomments-button-addfile-cancel">Abbrechen</button>
                <button onclick="decom.removeAttachment(this); return false;" class="decomments-button decomments-button-del-image"><i class="icon-bin"></i></button>

			</form>
		</div>
	</div>
</div>'
	 data-modal-quote='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
	<div id="deco_modal_title">
		<div id="deco_modal_ajaxWindowTitle">Zitat hinzufügen</div>
		<div id="deco_modal_closeAjaxWindow" onclick="decom.closeModal(); return false;">
			<a href="#" id="deco_modal_closeWindowButton">
				<div class="deco_modal-close-icon"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a>
		</div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-popup-style">

			<div id="decomments-add-blockquote-form">

				<textarea></textarea>

				<button class="decomments-button decomments-button-quote-send" >Absenden</button>
				<button class="decomments-button decomments-button-quote-cancel" onclick="decom.closeModal(); return false;">Abbrechen</button>

			</div>

		</div>
	</div>
</div>'
	 data-modal-preview='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window" class="without_title" >
	<div id="deco_modal_title">
		<div id="deco_modal_closeAjaxWindow"><a href="#" id="deco_modal_closeWindowButton" onclick="decom.closeModal(); return false;">
				<div class="deco_modal-close-icon"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a></div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-picture-full decomments-popup-style">
			<img src="" class="decom-attachment-full" alt="">
		</div>
	</div>
</div>'
	 data-modal-sub='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
    <div id="deco_modal_title">
        <div id="deco_modal_ajaxWindowTitle">Abonnieren</div>
        <div id="deco_modal_closeAjaxWindow">
            <a href="#" id="deco_modal_closeWindowButton">
                <div class="deco_modal-close-icon" onclick="decom.closeModal(); return false;"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
            </a>
        </div>
    </div>
    <div id="deco_modal_ajaxContent">
        <div class="decomments-popup-style modal-sub-content">
            <form class="modal-sub-form">
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
                    comments</a>
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">All comments</a>
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
                    comments</a>
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
                    comments</a>

                <button class="decomments-button">Submit</button>
                <button class="decomments-button" onclick="decom.closeModal(); return false;">Cancel</button>

            </form>
        </div>


    </div>
</div>'
	 data-post_id="93184"
	 data-user_id="0"
	 data-is_need_logged="0"
	 data-lang="en"
	 data-decom_comment_single_translate=" Kommentar"
	 data-decom_comment_twice_translate=" Kommentar(e)"
	 data-decom_comment_plural_translate=" Kommentar(e)"
	 data-multiple_vote="1"
	 data-text_lang_comment_deleted='Der Kommentar wurde gelöscht.'
	 data-text_lang_edited="Editiert am "
	 data-text_lang_delete="Löschen"
	 data-text_lang_not_zero="Das Feld ist nicht NULL"
	 data-text_lang_required="Erforderliches Feld."
	 data-text_lang_checked="Bitte markieren Sie einen der Punkte"
	 data-text_lang_completed="Operation beendet"
	 data-text_lang_items_deleted="Die Objekte wurden gelöscht"
	 data-text_lang_close="Schließen"
	 data-text_lang_loading="Loading…">
	<span id="decom_default_position_form_add" style="display: none"></span>
<div id="decomments-form-add-comment" class="decomments-addform" data-site-url="https://www.salsa-und-tango.de">

	<div class="decomments-social-login-widget">
			</div>

	<div class="decomments-addform-title">

		<h3>Kommentar hinzufügen</h3>

	</div>

			<div class="decomments-enter-row">

			<form id="decomments-enterform" class="decomments-enterform" action="#" method="post" >
				<fieldset>
					<div class="de-form-field">
						<label for="decom-name-author">Name<em>*</em></label>
						<input id="decom-name-author" type="text" value="" />
					</div>
					<div class="de-form-field">
						<label for="decom-mail-author">E-Mail<em>*</em></label>
						<input id="decom-mail-author" type="text" value="" />
					</div>

					
				</fieldset>

				<p class="decomments-enterform-message decomments-error-message">
					<i class="decomments-icon-warning"></i>
					<span id="decomments-login-form-message">Diese E-Mail ist schon registriert. Bitte benutzen Sie </span>
					<a href="#" id="decomments-show-loginform">Das Login-Formular</a>
					 oder 					<a href="#" id="decomments-show-enterform">geben Sie eine andere ein</a>.
				</p>

			</form>

			<form id="decomments-loginform" class="decomments-loginform" method="post" >
				<p class="decomments-loginform-message decomments-error-message">
					<i class="decomments-icon-warning"></i> Sie haben nicht das korrekte Login oder Passwort eingegeben				</p>
				<fieldset>
					<div class="de-form-field">
						<label for="log">Name:</label>
						<input type="text" name="username" id="log" value="" size="20" />
					</div>
					<div class="de-form-field">
						<label for="pwd">Passwort:</label>
						<input type="password" name="password" id="pwd" size="20" />
					</div>
				</fieldset>
				<button type="submit" class="decomments-button decomments-button-submit">Log in</button>
									<button type="button" id="decomments-login-form-another" class="decomments-button decomments-button-submit">Geben Sie eine andere ein</button>
								<input type="hidden" id="security" name="security" value="9c906007b5" /><input type="hidden" name="_wp_http_referer" value="/salsa-tanzen-in-leipzig-am-29-7-2017-am-musikpavillon/93184/" />			</form>
		</div>
		

	<div class="decomments-addform-head">

		
					
			<nav class="decomments-subscribe-block">

				<span class="decomments-subscribe-show"><i class="decomments-icon-quick-contacts-mail"></i>Abonnieren</span>

				<span class="decomments-subscribe-links">
					<a class="decomments-checkbox active" href="javascript:void(0)" name="subscribe_my_comment">Antworten auf meinen Kommentar</a><a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_all_comments">Alle Kommentare</a>				</span>
			</nav>


		

		<nav class="descomments-form-nav">
			<a title="Zitat hinzufügen" class="decomments-add-blockquote " onclick="decom.showModal(this,jQuery('.decomments-comment-section').attr('data-modal-quote')); return false;"><i class="decomments-icon-format-quote"></i></a>
			<a title="Bild hinzufügen" class="decomments-add-image " onclick="decom.showModal(this,jQuery('.decomments-comment-section').attr('data-modal-addimage')); return false;" data-width="500" data-height="120"><i class="decomments-icon-insert-photo"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/photo.svg" width="28" height="23" /></i></a>
		</nav>
	</div>


	<div class="decomments-addform-body">

		
		<input type="hidden" name="social_icon" id="decomments-social-icon" value="">

		<textarea rows="5" cols="30" class="decomments-editor"></textarea>

		<div class="decomments-commentform-message">
			<i class="decomments-icon-warning"></i>
			<span>Sie müssen eingeloggt sein, um einen Kommentar schreiben zu können.</span>
		</div>

		<span class="decomments-loading"><div class="loader-ball-scale">
				<div></div>
				<div></div>
				<div></div>
			</div></span>
		<div class="decomments-comment-form-custom-inputs">
					</div>
		<div class="decomments-comment-form-custom-inputs" style="display: none;">
					</div>
		<button class="decomments-button decomments-button-send">Absenden</button>
		<button class="decomments-button decomments-button-cancel">Abbrechen</button>

	</div>

</div>

<div class="decomments-form-popup">


	<div id="decom_alert_void-block" class="decomments-popup-style" style="display:none;">
		<div class="decomments-popup-style">
			<div id="decom-alert-void-text" class="decom-popup-box decom-quote-box">
				<p></p>
			</div>
		</div>
	</div>
</div></div>
</div>
</article>
</section>
</div></div>
<aside>
<div class="sidebar">
<div class="sidebartitle">Themen und Empfehlungen</div>
<div class="widgettitle">Top-Meldungen</div>
<div class="sidelist">
<p><a href="https://www.salsa-und-tango.de/tanzen-bei-den-world-games-2017-am-28-29-juli-2017/93143/" title="Tanzen bei den World Games 2017 am 28.-29. Juli 2017">Tanzen bei den World Games 2017 am 28.-29. Juli 2017</a></p>
<p><a href="https://www.salsa-und-tango.de/beach-volleyball-wm-2017-in-wien-28-juli-2017-6-august-2017/93158/" title="Beach-Volleyball-WM 2017 in Wien 28. Juli 2017 – 6. August 2017">Beach-Volleyball-WM 2017 in Wien 28.7.–6.8.2017</a></p>
<p><a href="https://www.salsa-und-tango.de/ruth-moschner-jury-dance-dance-dance-2017-wer-ist-sie-und-interview/93172/" title="Ruth Moschner, Jury Dance Dance Dance 2017 – Wer ist sie und Interview">Ruth Moschner, Jury Dance Dance Dance 2017 – Wer ist sie und Interview</a></p>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Res Sidebar oben -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="4983580376"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="widgettitle">Oft gelesen gestern und heute</div>
<div class="sidelist">
<p><a href="https://www.salsa-und-tango.de/bachelorette-2017-finale-nur-ein-kandidat-gewinnt/93109/" title="Bachelorette 2017 Finale – Nur ein Kandidat gewinnt">Bachelorette 2017 Finale – Nur ein Kandidat gewinnt</a></p>
<p><a href="https://www.salsa-und-tango.de/dancecomp-wuppertal-2017-ergebnisse-21-23-juli-2017/93040/" title="danceComp Wuppertal 2017 – Ergebnisse 21.-23. Juli 2017">danceComp Wuppertal 2017 – Ergebnisse 21.-23. Juli 2017</a></p>
<p><a href="https://www.salsa-und-tango.de/schlager-magazin/" title="Schlager-Magazin mit aktuellen Neuveröffentlichungen">Neue Lieder und Alben im Schlager-Magazin von Salsango</a></p>
</div>
<div class="widgettitle">Empfehlungen und Werbung</div>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=3&p=288&l=ur1&category=amazon_logo&banner=1NEHZ711G02WHJ7FCVR2&f=ifr&lt1=_new&linkID=efe963d2f2c932d7df4d538cf60d92e4&t=salsango-21&tracking_id=salsango-21" width="320" height="50" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
<br />
<a href="http://amzn.to/2oZWOde" title="Zu Amazon" rel="nofollow" target="_blank"><img src="https://www.salsa-und-tango.de/wp-content/uploads/2017/03/Amazon-Music-Unlimited.jpg" alt="Zu Amazon"/></a><br /><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense mit Contentempfehlungen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="1420171972"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
</div><footer>
<div id="footer">
<link rel='stylesheet' id='dashicons-css'  href='https://www.salsa-und-tango.de/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.salsa-und-tango.de/wp-includes/js/thickbox/thickbox.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/www.salsa-und-tango.de\/wp-admin\/admin-ajax.php","redirecturl":"\/salsa-tanzen-in-leipzig-am-29-7-2017-am-musikpavillon\/93184\/","loadingmessage":"Wir verifizieren die Daten ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/js/decom.min.js?ver=1491182387'></script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"800"};
var a3_lazyload_extend_params = {"edgeY":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.salsa-und-tango.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<div><p>Salsango bei <a href="http://www.facebook.com/pages/Salsango-Online-Magazin-fur-Salsa-Tango-und-Lifestyle/92635947615" target="_blank" title="zu unserer Facebook-Seite" rel="nofollow">Facebook</a>  - bei <a rel="publisher" href="https://plus.google.com/100562159563812474937" title="zum Google+Account von Salsango" target="_blank">Google+</a>  -  bei <a rel="nofollow" href="http://twitter.com/salsango" title="zum Twitter-Account von Salsango" target="_blank">Twitter</a></p></div>
 <div><a href="https://www.salsa-und-tango.de/kontakt/impressum/" target="_blank" rel="nofollow">Impressum</a> | &#169; 2017-2008 by www.salsango.de | Powered by <a href="http://wordpress.org/" target="_blank">WordPress</a> | edited by Karsten Heimberger<div></div>
<a href="https://www.salsa-und-tango.de/wp-login.php">Anmelden</a> | 
</div>
</div>
</footer>
<script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: '30362c94574edb7b2a87a927'
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>
</body>
</html>


