﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta http-equiv="Content-Language" content="de">
<meta http-equiv="last-modified" content="2017-08-18T17:30:51+00:00" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link href="https://www.salsa-und-tango.de/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/style12017.css"type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Salsango RSS Feed" href="https://www.salsa-und-tango.de/feed/" />
<link rel="pingback" href="https://www.salsa-und-tango.de/xmlrpc.php" />
<link rel="publisher" href="https://plus.google.com/100562159563812474937" />
<meta name="google-site-verification" content="JZbvwHO1c5Cna1GZxKIolxJMQVcz99LJ_g7TVv9Llmk" />
<meta name="verification" content="0fa070f867aaf8103833ccbf086c6cfe" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Benny Andersson von ABBA - Piano Album 2017</title>
<meta name="description" content="Wenn Benny Andersson von ehemals ABBA ein neues Album ankündigt, halten viele Musik-Fans auf der ganzen Welt den Atem an." />
<meta name="news_keywords" content="Unterhaltung, Pop, Popmusik, Klassik, ABBA, Benny Andersson, Benny Andersson 2017, Benny Andersson neue CD, neue CD, mp3-Download" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<link rel="canonical" href="https://www.salsa-und-tango.de/benny-andersson-von-abba-piano-album-2017/93859/" />
<link rel="author" href="https://plus.google.com/100562159563812474937" />
<meta name="keywords" content="Unterhaltung, Pop, Popmusik, Klassik, ABBA, Benny Andersson, Benny Andersson 2017, Benny Andersson neue CD, neue CD, mp3-Download" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('set', 'anonymizeIp', true);
    var dimensionValue = 'SOME_DIMENSION_VALUE';
    ga('set', 'dimension1', 'Salsango');
    ga('require', 'displayfeatures');
    ga('create', 'UA-725534-8', 'auto');
    ga('send', 'pageview');
setTimeout("ga('send','event','NoBounce','Over 5 seconds')",5000);
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='decomments-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/css/decom.css?ver=1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='decomments-ie-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/css/decom-ie.css?ver=1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='default-fonts-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/css/fonts-def.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.salsa-und-tango.de/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1494913618' type='text/css' media='all' />

			<style> .decomments-button, .decomments-head i:before, .decomments-button-submit { background: #840000 !important; } .selectrics, .selectricsItems, .decomments-comment-section .decomments-footer-nav .decomments-buttons-moderate.active,
			.decomments-comment-section .decomments-footer-nav .moderate-action, .de-select.de-select-filter dt,.de-select.de-select-filter dd, .modal-wrap .flipper .login-form .btn{ border-color:#840000 !important; } .decomments-comments-number, .modal-wrap .flipper .login-form .close-modal:hover, .decomments-comment-list [id^="safe-comments-result-"] > a:hover { color:#840000 !important; } .decomments-gif:after{ border-left-color:#840000 !important; } .loader-ball-scale > div, .modal-wrap .flipper .login-form .btn{background:#840000 !important;} .decomments-file-uploaded .decomments-icon-insert-photo .svg *{stroke:#840000 !important;}
#decomments-comment-section.decomments-comment-section.decomments-comment-section .decomments-pictures-holder .decomments-gif:hover .svg-icon path{fill:#840000 !important; }
#decomments-comment-section.decomments-comment-section.decomments-comment-section .decomments-pictures-holder .decomments-gif:hover .svg-icon circle{stroke:#840000 !important; }
			 </style>
			<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.salsa-und-tango.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.salsa-und-tango.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salsa-und-tango.de%2Fbenny-andersson-von-abba-piano-album-2017%2F93859%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salsa-und-tango.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salsa-und-tango.de%2Fbenny-andersson-von-abba-piano-album-2017%2F93859%2F&#038;format=xml" />
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style><link rel="amphtml" href="https://www.salsa-und-tango.de/benny-andersson-von-abba-piano-album-2017/93859/amp/" /></head>
<body>
<div id="page" class="clearfloat">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Res Kopf -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="9134578379"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<header><div id="header">
<div class="salsango" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.salsa-und-tango.de" title="zur Startseite von Salsango"><img title="zur Startseite von Salsango" src="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango.jpg" alt="zur Startseite von Salsango"/></a>
<meta itemprop="url" content="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="url" content="https://www.salsa-und-tango.de">
<meta itemprop="name" content="Salsango">
</div></div>
<nav><div class="head-menu"><a href="https://www.salsa-und-tango.de/" title="zur Salsango-Startseite">Zur Salsango-Übersicht</a> <a href="https://www.salsa-und-tango.de/hilfe/" title="Suchen, Hilfe und Kontakt">Suchen, Kontakt</a>
</div></nav>
</header>
<div id="content">
  <article>
<div class="post">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid=""/>
<meta itemprop="headline" content="Benny Andersson von ABBA &#8211; Piano Album 2017"/>
<meta itemprop="datePublished" content="2017-08-18T17:15:45+00:00"/>
<meta itemprop="dateModified" content="2017-08-18T17:30:51+00:00"/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.salsa-und-tango.de/wp-content/uploads/2017/08/Benny-Andersson-ABBA-Neues-Album-Piano.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="800">
</div>
<div itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Salsango"/>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"/>
<meta itemprop="name" content="Salsango">
<div>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango.jpg"> 
</div></div>
<!-- google_ad_section_start -->
<header><h1>Benny Andersson von ABBA &#8211; Piano Album 2017</h1>
<img alt='' src='https://secure.gravatar.com/avatar/260d178d231a307da005ebe6a58cb1d2?s=24&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/260d178d231a307da005ebe6a58cb1d2?s=48&amp;d=blank&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /> <span class="read-on">Autor(in): <a href="https://www.salsa-und-tango.de/author/salsango/" rel="author">Salsango</a> | aktualisiert am: 18.08.2017 </span></header>
<div class="subheading"><h2>Benny Andersson zwischen Pop und Klassik</h2></div><div class="entry"><div id="attachment_93862" style="width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/08/Benny-Andersson-ABBA-Neues-Album-Piano.jpg" data-rel="lightbox-gallery-NTnv" title="Benny Andersson (ABBA) - Neues Album Piano"><img class="size-full wp-image-93862" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/08/Benny-Andersson-ABBA-Neues-Album-Piano.jpg" alt="Benny Andersson (ABBA) - Neues Album Piano" width="630" height="630" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/08/Benny-Andersson-ABBA-Neues-Album-Piano.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/08/Benny-Andersson-ABBA-Neues-Album-Piano-75x75.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/08/Benny-Andersson-ABBA-Neues-Album-Piano-125x125.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/08/Benny-Andersson-ABBA-Neues-Album-Piano-295x295.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Benny Andersson (ABBA) &#8211; Neues Album Piano</p></div>
<p>Wenn <strong>Benny Andersson</strong> von ehemals <strong>ABBA</strong> ein <strong>neues Album</strong> ankündigt, halten viele Musik-Fans auf der ganzen Welt den Atem an. Und nein, es ist natürlich kein neues ABBA-Album. Davon werden ABBA-Fans wohl weiter träumen, bis uns alle ehemaligen Mitglieder der Band aus dem Pop-Himmel herunter winken.</p>
<p>Aber, es ist <em>Musik von ABBA mit auf dem Album</em>, das ganz reduziert auf <em>Benny Andersson</em> und seinen Flügel ist. Es sind auch <em>andere Kompositionen von Benny Andersson</em> dabei, Lieder, die er in seiner lang andauernden Karriere als Komponist geschrieben hat, die er nun in einem neuen Kleid präsentiert.</p>
<p>Dabei bestätigt sich, was Musiker aller Genre längst wissen: &#8220;Der Kaiser ist nicht nackt&#8221;, die <em>Musik von Benny Andersson</em> hat Substanz, viel mehr, als man dem Pop gemeinhin zugesteht. Ganz bestimmt ist es auch kein Zufall, dass <em>das neue Album von Benny Andersson</em> beim Klassik-Label &#8220;Deutsche Grammophon&#8221; erscheint&#8230;</p>
<!-- Start shortcoder --><amp-ad width=320 height=250
    type="adsense"
    data-ad-client="ca-pub-7020000186578353"
    data-ad-slot="3834859979">
</amp-ad>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Res Artikel Inhalt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="2669242372"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- End shortcoder v4.0.3-->
<p>Eigentlich sollte das den Komponisten selbst kaum wundern. Dennoch sagt <strong>Benny Andersson: </strong>&#8220;<em>Es war ein großer Unterschied zu dem, wie ich in der Vergangenheit meine Aufnahmen gemacht habe. Und das war Teil der Freude bei alldem. Auch ohne Bass, Schlagzeug, Gitarren, Streicher und Gesang haben die Songs noch immer Substanz. Diese Feststellung war sehr erfreulich.</em>&#8221;</p>
<p><iframe class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="iframe" data-src="https://www.youtube.com/embed/yhC7h493vIc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><noscript><iframe src="https://www.youtube.com/embed/yhC7h493vIc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p>
<p>Das <strong>Album &#8220;Piano&#8221; von Benny Andersson</strong> erscheint am <strong>29.September 2017</strong> und kann schon vorbestellt werden. Schon zu haben als mp3-Download ist das Lied &#8220;thank you for the music&#8221;.</p>
<p>Wir müssen 2 Links für dieses Album legen. Hier geht es <strong>zum Album <a title="zum Album bei amazon" href="http://amzn.to/2vPvWN1" target="_blank" rel="nofollow">als CD und zur Vinyl-Schallplatte</a></strong>, der zweite Link führt <a title="zum Album bei amazon" href="http://amzn.to/2xb7a9w" target="_blank" rel="nofollow"><strong>zum mp3-Download</strong></a> &#8211; beides bei amazon.</p>
<h2>Titel-Liste vom Album &#8220;Piano&#8221; von Benny Andersson</h2>
<ol>
<li>I Let The Music Speak</li>
<li>You And I</li>
<li>Aldrig</li>
<li>Thank You For The Music</li>
<li>Stockholm By Night</li>
<li>Chess</li>
<li>The Day Before You Came</li>
<li>Someone Else&#8217;s Story</li>
<li>Midnattsdans</li>
<li>Målarskolan</li>
<li>I Wonder (Departure)</li>
<li>Embassy Lament</li>
<li>Anthem</li>
<li>My Love, My Life</li>
<li>Mountain Duet</li>
<li>Flickornas Rum</li>
<li>Efter Regnet</li>
<li>Tröstevisa</li>
<li>En Skrift I Snöen</li>
<li>Happy New Year</li>
<li>I Gott Bevar</li>
</ol>
<p>&nbsp;</p>
<p>Mehr aktuelle Musik-Infos findet Ihr in unseren thematisch eigenen Magazinen, wie dem <a title="Popmusik" href="https://www.salsa-und-tango.de/popmusik-magazin/">Popmusik-Magazin</a> oder unter <a title="mehr klassische Musik" href="https://www.salsa-und-tango.de/klassik/" target="_blank" rel="">Klassik</a> oder Ihr schaut allgemein unter <a href="https://www.salsa-und-tango.de/unterhaltung/" target="_blank" rel="">Unterhaltung</a>.</p></div>
<!-- google_ad_section_end -->
<footer>
<div class="share-buttons">
Artikel empfehlen:
<a class="twitter" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Benny%20Andersson%20von%20ABBA%20%26%238211%3B%20Piano%20Album%202017 https%3A%2F%2Fwww.salsa-und-tango.de%2Fbenny-andersson-von-abba-piano-album-2017%2F93859%2F" target="blank" rel="nofollow"><span>Twitter</span></a>
<a class="facebook" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salsa-und-tango.de%2Fbenny-andersson-von-abba-piano-album-2017%2F93859%2F&amp;t=Benny%20Andersson%20von%20ABBA%20%26%238211%3B%20Piano%20Album%202017" target="blank" rel="nofollow"><span>Facebook</span></a>
<a class="googleplus" title="Bei Google+ empfehlen" href="https://plusone.google.com/_/+1/confirm?hl=de&amp;url=https%3A%2F%2Fwww.salsa-und-tango.de%2Fbenny-andersson-von-abba-piano-album-2017%2F93859%2F&amp;title=Benny%20Andersson%20von%20ABBA%20%26%238211%3B%20Piano%20Album%202017" target="blank" rel="nofollow"><span>Google+</span></a>
<a class="whatsapp" title="Über Whatsapp empfehlen" href="whatsapp://send?text=Benny Andersson von ABBA &#8211; Piano Album 2017 - https%3A%2F%2Fwww.salsa-und-tango.de%2Fbenny-andersson-von-abba-piano-album-2017%2F93859%2F" target="blank" rel="nofollow"><span>Whatsapp (nur mobil)</span></a>
</div>
<div class="cat-buttons">Themen: <a href="https://www.salsa-und-tango.de/klassik/" rel="category tag">Klassik</a> <a href="https://www.salsa-und-tango.de/popmusik/" rel="category tag">Popmusik Nachrichten</a> <a href="https://www.salsa-und-tango.de/unterhaltung/" rel="category tag">Unterhaltung</a>  <a href="https://www.salsa-und-tango.de/abba/" rel="tag">ABBA</a> <a href="https://www.salsa-und-tango.de/mp3-download/" rel="tag">mp3 Download</a> <a href="https://www.salsa-und-tango.de/neue-cd/" rel="tag">neue CD</a></div>
</footer>
  <div class="head-menu"><a href="https://www.salsa-und-tango.de/" title="zur Salsango-Startseite">Zur Salsango-Übersicht</a> <a href="https://www.salsa-und-tango.de/hilfe/" title="Suchen, Hilfe und Kontakt">Suchen, Kontakt</a></div>
</div>
</div>
  </article>
  <div id="content">
<section>
<article>
  <div class="decom_dop_bloc"><a name="comments"></a>
<div id="decomments-comment-section" class="decomments-comment-section"
	 data-modal-alert='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
	<div id="deco_modal_title">
		<div id="deco_modal_ajaxWindowTitle">Achtung</div>
		<div id="deco_modal_closeAjaxWindow">
			<a href="#" id="deco_modal_closeWindowButton" >
				<div class="deco_modal-close-icon" onclick="decom.closeModal(); return false;"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a>
		</div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-popup-style">
			<div id="decom-alert-void-text" class="decom-popup-box decom-quote-box">
				<p></p>
			</div>
		</div>
	</div>
</div>'
	 data-modal-addimage='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
	<div id="deco_modal_title">
		<div id="deco_modal_ajaxWindowTitle">Bild hinzufügen</div>
		<div id="deco_modal_closeAjaxWindow">
			<a href="#" id="deco_modal_closeWindowButton" onclick="decom.closeModal(); return false;">
				<div class="deco_modal-close-icon"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a>
		</div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-popup-style">
			<form enctype="multipart/form-data" method="post" action="" id="decomments-add-picture-form" class="decomments-add-picture-form">

				<div class="decomments-load-img">
					<img src="" alt="" />
				</div>

				<div class="decomments-addfile-field" >
					<input type="file" name="decom_pictures[]" />
					<span class="decomments-addfile-cover">Datei auswählen</span>
				</div>
				<button class="decomments-button decomments-button-addfile-send">Absenden</button>
				<button onclick="decom.closeModal(); return false;" class="decomments-button decomments-button-addfile-cancel">Abbrechen</button>
                <button onclick="decom.removeAttachment(this); return false;" class="decomments-button decomments-button-del-image"><i class="icon-bin"></i></button>

			</form>
		</div>
	</div>
</div>'
	 data-modal-quote='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
	<div id="deco_modal_title">
		<div id="deco_modal_ajaxWindowTitle">Zitat hinzufügen</div>
		<div id="deco_modal_closeAjaxWindow" onclick="decom.closeModal(); return false;">
			<a href="#" id="deco_modal_closeWindowButton">
				<div class="deco_modal-close-icon"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a>
		</div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-popup-style">

			<div id="decomments-add-blockquote-form">

				<textarea></textarea>

				<button class="decomments-button decomments-button-quote-send" >Absenden</button>
				<button class="decomments-button decomments-button-quote-cancel" onclick="decom.closeModal(); return false;">Abbrechen</button>

			</div>

		</div>
	</div>
</div>'
	 data-modal-preview='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window" class="without_title" >
	<div id="deco_modal_title">
		<div id="deco_modal_closeAjaxWindow"><a href="#" id="deco_modal_closeWindowButton" onclick="decom.closeModal(); return false;">
				<div class="deco_modal-close-icon"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a></div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-picture-full decomments-popup-style">
			<img src="" class="decom-attachment-full" alt="">
		</div>
	</div>
</div>'
	 data-modal-sub='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
    <div id="deco_modal_title">
        <div id="deco_modal_ajaxWindowTitle">Abonnieren</div>
        <div id="deco_modal_closeAjaxWindow">
            <a href="#" id="deco_modal_closeWindowButton">
                <div class="deco_modal-close-icon" onclick="decom.closeModal(); return false;"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
            </a>
        </div>
    </div>
    <div id="deco_modal_ajaxContent">
        <div class="decomments-popup-style modal-sub-content">
            <form class="modal-sub-form">
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
                    comments</a>
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">All comments</a>
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
                    comments</a>
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
                    comments</a>

                <button class="decomments-button">Submit</button>
                <button class="decomments-button" onclick="decom.closeModal(); return false;">Cancel</button>

            </form>
        </div>


    </div>
</div>'
	 data-post_id="93859"
	 data-user_id="0"
	 data-is_need_logged="0"
	 data-lang="en"
	 data-decom_comment_single_translate=" Kommentar"
	 data-decom_comment_twice_translate=" Kommentar(e)"
	 data-decom_comment_plural_translate=" Kommentar(e)"
	 data-multiple_vote="1"
	 data-text_lang_comment_deleted='Der Kommentar wurde gelöscht.'
	 data-text_lang_edited="Editiert am "
	 data-text_lang_delete="Löschen"
	 data-text_lang_not_zero="Das Feld ist nicht NULL"
	 data-text_lang_required="Erforderliches Feld."
	 data-text_lang_checked="Bitte markieren Sie einen der Punkte"
	 data-text_lang_completed="Operation beendet"
	 data-text_lang_items_deleted="Die Objekte wurden gelöscht"
	 data-text_lang_close="Schließen"
	 data-text_lang_loading="Loading…">
	<span id="decom_default_position_form_add" style="display: none"></span>
<div id="decomments-form-add-comment" class="decomments-addform" data-site-url="https://www.salsa-und-tango.de">

	<div class="decomments-social-login-widget">
			</div>

	<div class="decomments-addform-title">

		<h3>Kommentar hinzufügen</h3>

	</div>

			<div class="decomments-enter-row">

			<form id="decomments-enterform" class="decomments-enterform" action="#" method="post" >
				<fieldset>
					<div class="de-form-field">
						<label for="decom-name-author">Name<em>*</em></label>
						<input id="decom-name-author" type="text" value="" />
					</div>
					<div class="de-form-field">
						<label for="decom-mail-author">E-Mail<em>*</em></label>
						<input id="decom-mail-author" type="text" value="" />
					</div>

					
				</fieldset>

				<p class="decomments-enterform-message decomments-error-message">
					<i class="decomments-icon-warning"></i>
					<span id="decomments-login-form-message">Diese E-Mail ist schon registriert. Bitte benutzen Sie </span>
					<a href="#" id="decomments-show-loginform">Das Login-Formular</a>
					 oder 					<a href="#" id="decomments-show-enterform">geben Sie eine andere ein</a>.
				</p>

			</form>

			<form id="decomments-loginform" class="decomments-loginform" method="post" >
				<p class="decomments-loginform-message decomments-error-message">
					<i class="decomments-icon-warning"></i> Sie haben nicht das korrekte Login oder Passwort eingegeben				</p>
				<fieldset>
					<div class="de-form-field">
						<label for="log">Name:</label>
						<input type="text" name="username" id="log" value="" size="20" />
					</div>
					<div class="de-form-field">
						<label for="pwd">Passwort:</label>
						<input type="password" name="password" id="pwd" size="20" />
					</div>
				</fieldset>
				<button type="submit" class="decomments-button decomments-button-submit">Log in</button>
									<button type="button" id="decomments-login-form-another" class="decomments-button decomments-button-submit">Geben Sie eine andere ein</button>
								<input type="hidden" id="security" name="security" value="1eeae19bde" /><input type="hidden" name="_wp_http_referer" value="/benny-andersson-von-abba-piano-album-2017/93859/" />			</form>
		</div>
		

	<div class="decomments-addform-head">

		
					
			<nav class="decomments-subscribe-block">

				<span class="decomments-subscribe-show"><i class="decomments-icon-quick-contacts-mail"></i>Abonnieren</span>

				<span class="decomments-subscribe-links">
					<a class="decomments-checkbox active" href="javascript:void(0)" name="subscribe_my_comment">Antworten auf meinen Kommentar</a><a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_all_comments">Alle Kommentare</a>				</span>
			</nav>


		

		<nav class="descomments-form-nav">
			<a title="Zitat hinzufügen" class="decomments-add-blockquote " onclick="decom.showModal(this,jQuery('.decomments-comment-section').attr('data-modal-quote')); return false;"><i class="decomments-icon-format-quote"></i></a>
			<a title="Bild hinzufügen" class="decomments-add-image " onclick="decom.showModal(this,jQuery('.decomments-comment-section').attr('data-modal-addimage')); return false;" data-width="500" data-height="120"><i class="decomments-icon-insert-photo"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/photo.svg" width="28" height="23" /></i></a>
		</nav>
	</div>


	<div class="decomments-addform-body">

		
		<input type="hidden" name="social_icon" id="decomments-social-icon" value="">

		<textarea rows="5" cols="30" class="decomments-editor"></textarea>

		<div class="decomments-commentform-message">
			<i class="decomments-icon-warning"></i>
			<span>Sie müssen eingeloggt sein, um einen Kommentar schreiben zu können.</span>
		</div>

		<span class="decomments-loading"><div class="loader-ball-scale">
				<div></div>
				<div></div>
				<div></div>
			</div></span>
		<div class="decomments-comment-form-custom-inputs">
					</div>
		<div class="decomments-comment-form-custom-inputs" style="display: none;">
					</div>
		<button class="decomments-button decomments-button-send">Absenden</button>
		<button class="decomments-button decomments-button-cancel">Abbrechen</button>

	</div>

</div>

<div class="decomments-form-popup">


	<div id="decom_alert_void-block" class="decomments-popup-style" style="display:none;">
		<div class="decomments-popup-style">
			<div id="decom-alert-void-text" class="decom-popup-box decom-quote-box">
				<p></p>
			</div>
		</div>
	</div>
</div></div>
</div>
</article>
</section>
</div></div>
<aside>
<div class="sidebar">
<div class="sidebartitle">Ausgewählte Themen</div>
<div class="widgettitle">Top-Meldungen</div>
<div class="sidelist">
<p><a href="https://www.salsa-und-tango.de/benny-andersson-von-abba-piano-album-2017/93859/" title="Benny Andersson von ABBA – Piano Album 2017">Benny Andersson von ABBA – Piano Album 2017</a></p>
<p><a href="https://www.salsa-und-tango.de/tango-wm-2017-buenos-aires-qualifikationsrunden-getanzt/93847/" title="Tango WM 2017 Buenos Aires – Qualifikationsrunden getanzt">Tango WM 2017 Buenos Aires – Qualifikationsrunden getanzt</a></p>
<p><a href="https://www.salsa-und-tango.de/zumba-trainer-werden-instructor-workshops-herbst-2017/93842/" title="Zumba Trainer werden – Instructor-Workshops Herbst 2017">Zumba Trainer werden – Instructor-Workshops Herbst 2017</a></p>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Res Sidebar oben -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="4983580376"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="widgettitle">Oft gelesen gestern und heute</div>
<div class="sidelist">
<p><a href="https://www.salsa-und-tango.de/dsds-2018-casting-tour-22-8-29-9-2017-offene-castings-in-60-staedten/93738/" title="DSDS 2018 Casting Tour 22.8.-29.9.2017 – Offene Castings in 60 Städten">DSDS 2018 Casting Tour 22.8.-29.9.2017 – Offene Castings in 60 Städten in Deutschland, Österreich, Schweiz</a></p>
<p><a href="https://www.salsa-und-tango.de/schlager-magazin/schlagerkonzerte-und-tourneen-uebersicht/" title="Übersicht Schlager-Konzerte und Tourneen">Übersicht Schlager-Konzerte und Tourneen</a></p>
<p><a href="https://www.salsa-und-tango.de/tango-weltmeisterschaft-2017-beginnt-in-buenos-aires/93802/" title="Tango Weltmeisterschaft 2017 beginnt in Buenos Aires">Tango Weltmeisterschaft 2017 beginnt in Buenos Aires</a></p>
</div>
<div class="widgettitle">Empfehlungen und Werbung</div>
<a href="http://amzn.to/2oZWOde" title="Zu Amazon" rel="nofollow" target="_blank"><img src="https://www.salsa-und-tango.de/wp-content/uploads/2017/03/Amazon-Music-Unlimited.jpg" alt="Zu Amazon"/></a><br /><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense mit Contentempfehlungen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="1420171972"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
</div><footer>
<div id="footer">
<link rel='stylesheet' id='dashicons-css'  href='https://www.salsa-und-tango.de/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.salsa-und-tango.de/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/www.salsa-und-tango.de\/wp-admin\/admin-ajax.php","redirecturl":"\/benny-andersson-von-abba-piano-album-2017\/93859\/","loadingmessage":"Wir verifizieren die Daten ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/js/decom.min.js?ver=1491182387'></script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"800"};
var a3_lazyload_extend_params = {"edgeY":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.salsa-und-tango.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<div><p>Salsango bei <a href="http://www.facebook.com/pages/Salsango-Online-Magazin-fur-Salsa-Tango-und-Lifestyle/92635947615" target="_blank" title="zu unserer Facebook-Seite" rel="nofollow">Facebook</a>  - bei <a rel="publisher" href="https://plus.google.com/100562159563812474937" title="zum Google+Account von Salsango" target="_blank">Google+</a>  -  bei <a rel="nofollow" href="http://twitter.com/salsango" title="zum Twitter-Account von Salsango" target="_blank">Twitter</a></p></div>
 <div><a href="https://www.salsa-und-tango.de/kontakt/impressum/" target="_blank" rel="nofollow">Impressum</a> | &#169; 2017-2008 by www.salsango.de | Powered by <a href="http://wordpress.org/" target="_blank">WordPress</a> | edited by Karsten Heimberger<div></div>
<a href="https://www.salsa-und-tango.de/wp-login.php">Anmelden</a> | 
</div>
</div>
</footer>
<script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: '30362c94574edb7b2a87a927'
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>
</body>
</html>




<!-- Cache Enabler by KeyCDN @ 18.08.2017 17:34:36 (html) -->