﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta http-equiv="Content-Language" content="de">
<meta http-equiv="last-modified" content="2017-05-14T06:50:14+00:00" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link href="https://www.salsa-und-tango.de/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/style12017.css"type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Salsango RSS Feed" href="http://www.salsa-und-tango.de/feed/" />
<link rel="pingback" href="https://www.salsa-und-tango.de/xmlrpc.php" />
<link rel="publisher" href="https://plus.google.com/100562159563812474937" />
<meta name="google-site-verification" content="JZbvwHO1c5Cna1GZxKIolxJMQVcz99LJ_g7TVv9Llmk" />
<meta name="verification" content="0fa070f867aaf8103833ccbf086c6cfe" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Pavel Pasechnik - Marta Arndt Deutsche Meister Latein 2017 DTV-PD</title>
<meta name="description" content="Pavel Pasechnik - Marta Arndt sind Deutsche Meister Latein 2017 der DTV Professional Division und konnten also ihren Titel verteidigen." />
<meta name="news_keywords" content="Sport, Tanzsport, Tanzen, DTV, DTV PD, Tanzmeisterschaften, Deutsche Meisterschaft, DM 2017 Latein, Marta Arndt, Pavel Pasechnik - Marta Arndt" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<link rel="canonical" href="https://www.salsa-und-tango.de/pavel-pasechnik-marta-arndt-deutsche-meister-latein-2017-dtv-pd/90529/" />
<link rel="author" href="https://plus.google.com/103216726690497506906" />
<meta name="keywords" content="Sport, Tanzsport, Tanzen, DTV, DTV PD, Tanzmeisterschaften, Deutsche Meisterschaft, DM 2017 Latein, Marta Arndt, Pavel Pasechnik - Marta Arndt" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('set', 'anonymizeIp', true);
    var dimensionValue = 'SOME_DIMENSION_VALUE';
    ga('set', 'dimension1', 'Karsten Heimberger');
    ga('require', 'displayfeatures');
    ga('create', 'UA-725534-8', 'auto');
    ga('send', 'pageview');
setTimeout("ga('send','event','NoBounce','Over 5 seconds')",5000);
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='decomments-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/css/decom.css?ver=1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='decomments-ie-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/css/decom-ie.css?ver=1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='default-fonts-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/css/fonts-def.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.salsa-und-tango.de/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1494604703' type='text/css' media='all' />

			<style> .decomments-button, .decomments-head i:before, .decomments-button-submit { background: #840000 !important; } .selectrics, .selectricsItems, .decomments-comment-section .decomments-footer-nav .decomments-buttons-moderate.active,
			.decomments-comment-section .decomments-footer-nav .moderate-action, .de-select.de-select-filter dt,.de-select.de-select-filter dd, .modal-wrap .flipper .login-form .btn{ border-color:#840000 !important; } .decomments-comments-number, .modal-wrap .flipper .login-form .close-modal:hover, .decomments-comment-list [id^="safe-comments-result-"] > a:hover { color:#840000 !important; } .decomments-gif:after{ border-left-color:#840000 !important; } .loader-ball-scale > div, .modal-wrap .flipper .login-form .btn{background:#840000 !important;} .decomments-file-uploaded .decomments-icon-insert-photo .svg *{stroke:#840000 !important;}
#decomments-comment-section.decomments-comment-section.decomments-comment-section .decomments-pictures-holder .decomments-gif:hover .svg-icon path{fill:#840000 !important; }
#decomments-comment-section.decomments-comment-section.decomments-comment-section .decomments-pictures-holder .decomments-gif:hover .svg-icon circle{stroke:#840000 !important; }
			 </style>
			<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.salsa-und-tango.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.salsa-und-tango.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salsa-und-tango.de%2Fpavel-pasechnik-marta-arndt-deutsche-meister-latein-2017-dtv-pd%2F90529%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salsa-und-tango.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salsa-und-tango.de%2Fpavel-pasechnik-marta-arndt-deutsche-meister-latein-2017-dtv-pd%2F90529%2F&#038;format=xml" />
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style><link rel="amphtml" href="https://www.salsa-und-tango.de/pavel-pasechnik-marta-arndt-deutsche-meister-latein-2017-dtv-pd/90529/amp/" /></head>
<body>
<div id="page" class="clearfloat">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Res Kopf -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="9134578379"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<header><div id="header">
<div class="salsango" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.salsa-und-tango.de" title="zur Startseite von Salsango"><img title="zur Startseite von Salsango" src="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango.jpg" alt="zur Startseite von Salsango"/></a>
<meta itemprop="url" content="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="url" content="https://www.salsa-und-tango.de">
<meta itemprop="name" content="Salsango">
</div></div>
<nav><div class="head-menu"><a href="https://www.salsa-und-tango.de/" title="zur Salsango-Startseite">Zur Salsango-Übersicht</a> <a href="https://www.salsa-und-tango.de/hilfe/" title="Suchen, Hilfe und Kontakt">Suchen, Kontakt</a>
</div></nav>
</header>
<div id="content">
  <article>
<div class="post">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid=""/>
<meta itemprop="headline" content="Pavel Pasechnik &#8211; Marta Arndt Deutsche Meister Latein 2017 DTV-PD"/>
<meta itemprop="datePublished" content="2017-05-14T06:45:34+00:00"/>
<meta itemprop="dateModified" content="2017-05-14T06:50:14+00:00"/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.salsa-und-tango.de/wp-content/uploads/2017/02/Marta-Arndt-Profi-Tänzerin-bei-Lets-dance-2017.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="800">
</div>
<div itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Karsten Heimberger"/>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"/>
<meta itemprop="name" content="Salsango">
<div>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango.jpg"> 
</div></div>
<!-- google_ad_section_start -->
<header><h1>Pavel Pasechnik &#8211; Marta Arndt Deutsche Meister Latein 2017 DTV-PD</h1>
<img alt='' src="//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/eb8049b6f4f3870c580ebc7c6b9bde8f?s=24&#038;d=blank&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/eb8049b6f4f3870c580ebc7c6b9bde8f?s=48&amp;d=blank&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/eb8049b6f4f3870c580ebc7c6b9bde8f?s=24&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb8049b6f4f3870c580ebc7c6b9bde8f?s=48&amp;d=blank&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> <span class="read-on">Autor(in): <a href="http://www.salsa-und-tango.de/author/karsten/" rel="author">Karsten Heimberger</a> | aktualisiert am: 14.05.2017 </span></header>
<div class="entry"><div id="attachment_88212" style="width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/02/Marta-Arndt-Profi-Tänzerin-bei-Lets-dance-2017.jpg" data-rel="lightbox-gallery-Ds4x" title="Marta Arndt - Profi-Tänzerin bei Let&#039;s dance 2017 - Foto: RTL - Stefan Gregorowius"><img class="size-full wp-image-88212" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/02/Marta-Arndt-Profi-Tänzerin-bei-Lets-dance-2017.jpg" alt="Marta Arndt - Profi-Tänzerin bei Let's dance 2017" width="630" height="419" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/02/Marta-Arndt-Profi-Tänzerin-bei-Lets-dance-2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/02/Marta-Arndt-Profi-Tänzerin-bei-Lets-dance-2017-75x50.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/02/Marta-Arndt-Profi-Tänzerin-bei-Lets-dance-2017-125x83.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/02/Marta-Arndt-Profi-Tänzerin-bei-Lets-dance-2017-295x196.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Marta Arndt &#8211; Profi-Tänzerin bei Let&#8217;s dance 2017 &#8211; Foto: RTL &#8211; Stefan Gregorowius</p></div>
<p><strong>Pavel Pasechnik &#8211; Marta Arndt</strong> sind <strong>Deutsche Meister Latein 2017</strong> der <strong>DTV Professional Division</strong> und konnten also ihren Titel verteidigen. <strong>Marta Arndt</strong> tanzt gerade bei <em>Let&#8217;s dance 2017 mit Giovanni Zarrella</em> erfolgreich mit. Umso mehr ist es ihr zu danken, dass sie die Doppelbelastung auf sich nimmt, den Tanzsport und ihre Karriere dort nicht ruhen lässt und zu dieser <em>Deutschen Meisterschaft 2017</em> angetreten ist. Wünschen wir ihr in der TV-Show weiter alles Gute und drücken <em>Pavel Pasechnik &#8211; Marta Arrndt</em> für die kommenden internationalen Tanz-Meisterschaften die Daumen. Die <strong>Europameisterschaft Latein 2017</strong> ist schon im Juni 2017, die <strong>Weltmeisterschaft Latein 2017</strong> dann im Oktober 2017.</p>
<p>Gratulation auch an <strong>Kirill Ganopolsky &#8211; KimPätzung</strong> zum 2. Platz und an <strong>Lars Pastor &#8211; Natalia Szypulska</strong> zu Platz 3 bei dieser <em>DM 2017 Latein der DTV-Profis</em>.</p>
<h2>DM 2017 Latein DTV-PD Ergebnis Finale</h2>
<p>Hier das Ergebnis der DTV-PD Deutschen Meisterschaft Latein 2017:</p>
<ol>
<li>Pavel Pasechnik – Marta Arndt vom TSC Rot-Weiß Karlsruhe</li>
<li>Kirill Ganopolsky – Kim Pätzung vom TSC Saltatio Neustadt</li>
<li>Lars Pastor – Natalia Szypulska vom GGC Bremen</li>
<li>Simon Völbel – Maria Schulle von der TSG 1861 Grünstadt</li>
<li>Marius Eckert – Zsofia Garbe vom 1. TC Ludwigsburg</li>
<li>Tobias Kaul – Janina Beck vom TTC München</li>
</ol>
<p>Weiter Details zum Ergebnis liegen uns noch nicht vor.</p>
<!-- Start Shortcoder content --><amp-ad width=320 height=250
    type="adsense"
    data-ad-client="ca-pub-7020000186578353"
    data-ad-slot="3834859979">
</amp-ad>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Res Artikel Inhalt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="2669242372"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- End Shortcoder content -->
<p>Soweit in aller Kürze das Wichtigste. Weitere aktuelle Meldungen finden Sie auch in unserem <strong><a title="zum Tanzsport-Magazin" href="https://www.salsa-und-tango.de/tanzsport-magazin/" target="_blank" rel="noopener noreferrer">Tanzsport-Magazin</a></strong> und dort z.B. auch eine Übersicht über weitere Tanz-Turniere und Meisterschaften. Eine Übersicht über alle sportlichen Meldungen im Magazin finden Sie unter <a title="Alle Artikel zum Thema Sport in Salsango" href="https://www.salsa-und-tango.de/sport/" target="_blank" rel="noopener noreferrer">Sport</a>.<br />
<img src="https://ssl-vg03.met.vgwort.de/na/99b73aedc048424abc7d3e5fa361d9f8" width="1" height="1" alt=""></p></div>
<!-- google_ad_section_end -->
<footer>
<div class="share-buttons">
Artikel empfehlen:
<a class="twitter" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Pavel%20Pasechnik%20%26%238211%3B%20Marta%20Arndt%20Deutsche%20Meister%20Latein%202017%20DTV-PD https%3A%2F%2Fwww.salsa-und-tango.de%2Fpavel-pasechnik-marta-arndt-deutsche-meister-latein-2017-dtv-pd%2F90529%2F" target="blank" rel="nofollow"><span>Twitter</span></a>
<a class="facebook" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salsa-und-tango.de%2Fpavel-pasechnik-marta-arndt-deutsche-meister-latein-2017-dtv-pd%2F90529%2F&amp;t=Pavel%20Pasechnik%20%26%238211%3B%20Marta%20Arndt%20Deutsche%20Meister%20Latein%202017%20DTV-PD" target="blank" rel="nofollow"><span>Facebook</span></a>
<a class="googleplus" title="Bei Google+ empfehlen" href="https://plusone.google.com/_/+1/confirm?hl=de&amp;url=https%3A%2F%2Fwww.salsa-und-tango.de%2Fpavel-pasechnik-marta-arndt-deutsche-meister-latein-2017-dtv-pd%2F90529%2F&amp;title=Pavel%20Pasechnik%20%26%238211%3B%20Marta%20Arndt%20Deutsche%20Meister%20Latein%202017%20DTV-PD" target="blank" rel="nofollow"><span>Google+</span></a>
<a class="whatsapp" title="Über Whatsapp empfehlen" href="whatsapp://send?text=Pavel Pasechnik &#8211; Marta Arndt Deutsche Meister Latein 2017 DTV-PD - https%3A%2F%2Fwww.salsa-und-tango.de%2Fpavel-pasechnik-marta-arndt-deutsche-meister-latein-2017-dtv-pd%2F90529%2F" target="blank" rel="nofollow"><span>Whatsapp (nur mobil)</span></a>
</div>
<div class="cat-buttons">Themen: <a href="https://www.salsa-und-tango.de/sport/" rel="category tag">Sport</a> <a href="https://www.salsa-und-tango.de/tanzsport-nachrichten/" rel="category tag">Tanzsport Nachrichten</a>  <a href="https://www.salsa-und-tango.de/dtv-pd/" rel="tag">DTV-PD</a> <a href="https://www.salsa-und-tango.de/dtv-professional-division/" rel="tag">DTV-Professional Division</a> <a href="https://www.salsa-und-tango.de/marta-arndt/" rel="tag">Marta Arndt</a> <a href="https://www.salsa-und-tango.de/pavel-pasechnik-und-marta-arndt/" rel="tag">Pavel Pasechnik - Marta Arndt</a> <a href="https://www.salsa-und-tango.de/tanz-meisterschaften/" rel="tag">Tanz-Meisterschaften</a></div>
</footer>
  <div class="head-menu"><a href="http://www.salsa-und-tango.de/" title="zur Salsango-Startseite">Zur Salsango-Übersicht</a> <a href="http://www.salsa-und-tango.de/hilfe/" title="Suchen, Hilfe und Kontakt">Suchen, Kontakt</a></div>
</div>
</div>
  </article>
  <div id="content">
<section>
<article>
  <div class="decom_dop_bloc"><a name="comments"></a>
<div id="decomments-comment-section" class="decomments-comment-section"
	 data-modal-alert='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
	<div id="deco_modal_title">
		<div id="deco_modal_ajaxWindowTitle">Achtung</div>
		<div id="deco_modal_closeAjaxWindow">
			<a href="#" id="deco_modal_closeWindowButton" >
				<div class="deco_modal-close-icon" onclick="decom.closeModal(); return false;"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a>
		</div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-popup-style">
			<div id="decom-alert-void-text" class="decom-popup-box decom-quote-box">
				<p></p>
			</div>
		</div>
	</div>
</div>'
	 data-modal-addimage='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
	<div id="deco_modal_title">
		<div id="deco_modal_ajaxWindowTitle">Bild hinzufügen</div>
		<div id="deco_modal_closeAjaxWindow">
			<a href="#" id="deco_modal_closeWindowButton" onclick="decom.closeModal(); return false;">
				<div class="deco_modal-close-icon"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a>
		</div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-popup-style">
			<form enctype="multipart/form-data" method="post" action="" id="decomments-add-picture-form" class="decomments-add-picture-form">

				<div class="decomments-load-img">
					<img src="" alt="" />
				</div>

				<div class="decomments-addfile-field" >
					<input type="file" name="decom_pictures[]" />
					<span class="decomments-addfile-cover">Datei auswählen</span>
				</div>
				<button class="decomments-button decomments-button-addfile-send">Absenden</button>
				<button onclick="decom.closeModal(); return false;" class="decomments-button decomments-button-addfile-cancel">Abbrechen</button>
                <button onclick="decom.removeAttachment(this); return false;" class="decomments-button decomments-button-del-image"><i class="icon-bin"></i></button>

			</form>
		</div>
	</div>
</div>'
	 data-modal-quote='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
	<div id="deco_modal_title">
		<div id="deco_modal_ajaxWindowTitle">Zitat hinzufügen</div>
		<div id="deco_modal_closeAjaxWindow" onclick="decom.closeModal(); return false;">
			<a href="#" id="deco_modal_closeWindowButton">
				<div class="deco_modal-close-icon"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a>
		</div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-popup-style">

			<div id="decomments-add-blockquote-form">

				<textarea></textarea>

				<button class="decomments-button decomments-button-quote-send" >Absenden</button>
				<button class="decomments-button decomments-button-quote-cancel" onclick="decom.closeModal(); return false;">Abbrechen</button>

			</div>

		</div>
	</div>
</div>'
	 data-modal-preview='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window" class="without_title" >
	<div id="deco_modal_title">
		<div id="deco_modal_closeAjaxWindow"><a href="#" id="deco_modal_closeWindowButton" onclick="decom.closeModal(); return false;">
				<div class="deco_modal-close-icon"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a></div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-picture-full decomments-popup-style">
			<img src="" class="decom-attachment-full" alt="">
		</div>
	</div>
</div>'
	 data-modal-sub='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
    <div id="deco_modal_title">
        <div id="deco_modal_ajaxWindowTitle">Abonnieren</div>
        <div id="deco_modal_closeAjaxWindow">
            <a href="#" id="deco_modal_closeWindowButton">
                <div class="deco_modal-close-icon" onclick="decom.closeModal(); return false;"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
            </a>
        </div>
    </div>
    <div id="deco_modal_ajaxContent">
        <div class="decomments-popup-style modal-sub-content">
            <form class="modal-sub-form">
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
                    comments</a>
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">All comments</a>
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
                    comments</a>
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
                    comments</a>

                <button class="decomments-button">Submit</button>
                <button class="decomments-button" onclick="decom.closeModal(); return false;">Cancel</button>

            </form>
        </div>


    </div>
</div>'
	 data-post_id="90529"
	 data-user_id="0"
	 data-is_need_logged="0"
	 data-lang="en"
	 data-decom_comment_single_translate=" Kommentar"
	 data-decom_comment_twice_translate=" Kommentar(e)"
	 data-decom_comment_plural_translate=" Kommentar(e)"
	 data-multiple_vote="1"
	 data-text_lang_comment_deleted='Der Kommentar wurde gelöscht.'
	 data-text_lang_edited="Editiert am "
	 data-text_lang_delete="Löschen"
	 data-text_lang_not_zero="Das Feld ist nicht NULL"
	 data-text_lang_required="Erforderliches Feld."
	 data-text_lang_checked="Bitte markieren Sie einen der Punkte"
	 data-text_lang_completed="Operation beendet"
	 data-text_lang_items_deleted="Die Objekte wurden gelöscht"
	 data-text_lang_close="Schließen"
	 data-text_lang_loading="Loading…">
	<span id="decom_default_position_form_add" style="display: none"></span>
<div id="decomments-form-add-comment" class="decomments-addform" data-site-url="https://www.salsa-und-tango.de">

	<div class="decomments-social-login-widget">
			</div>

	<div class="decomments-addform-title">

		<h3>Kommentar hinzufügen</h3>

	</div>

			<div class="decomments-enter-row">

			<form id="decomments-enterform" class="decomments-enterform" action="#" method="post" >
				<fieldset>
					<div class="de-form-field">
						<label for="decom-name-author">Name<em>*</em></label>
						<input id="decom-name-author" type="text" value="" />
					</div>
					<div class="de-form-field">
						<label for="decom-mail-author">E-Mail<em>*</em></label>
						<input id="decom-mail-author" type="text" value="" />
					</div>

					
				</fieldset>

				<p class="decomments-enterform-message decomments-error-message">
					<i class="decomments-icon-warning"></i>
					<span id="decomments-login-form-message">Diese E-Mail ist schon registriert. Bitte benutzen Sie </span>
					<a href="#" id="decomments-show-loginform">Das Login-Formular</a>
					 oder 					<a href="#" id="decomments-show-enterform">geben Sie eine andere ein</a>.
				</p>

			</form>

			<form id="decomments-loginform" class="decomments-loginform" method="post" >
				<p class="decomments-loginform-message decomments-error-message">
					<i class="decomments-icon-warning"></i> Sie haben nicht das korrekte Login oder Passwort eingegeben				</p>
				<fieldset>
					<div class="de-form-field">
						<label for="log">Name:</label>
						<input type="text" name="username" id="log" value="" size="20" />
					</div>
					<div class="de-form-field">
						<label for="pwd">Passwort:</label>
						<input type="password" name="password" id="pwd" size="20" />
					</div>
				</fieldset>
				<button type="submit" class="decomments-button decomments-button-submit">Log in</button>
									<button type="button" id="decomments-login-form-another" class="decomments-button decomments-button-submit">Geben Sie eine andere ein</button>
								<input type="hidden" id="security" name="security" value="2666bedaf5" /><input type="hidden" name="_wp_http_referer" value="/pavel-pasechnik-marta-arndt-deutsche-meister-latein-2017-dtv-pd/90529/" />			</form>
		</div>
		

	<div class="decomments-addform-head">

		
					
			<nav class="decomments-subscribe-block">

				<span class="decomments-subscribe-show"><i class="decomments-icon-quick-contacts-mail"></i>Abonnieren</span>

				<span class="decomments-subscribe-links">
					<a class="decomments-checkbox active" href="javascript:void(0)" name="subscribe_my_comment">Antworten auf meinen Kommentar</a><a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_all_comments">Alle Kommentare</a>				</span>
			</nav>


		

		<nav class="descomments-form-nav">
			<a title="Zitat hinzufügen" class="decomments-add-blockquote " onclick="decom.showModal(this,jQuery('.decomments-comment-section').attr('data-modal-quote')); return false;"><i class="decomments-icon-format-quote"></i></a>
			<a title="Bild hinzufügen" class="decomments-add-image " onclick="decom.showModal(this,jQuery('.decomments-comment-section').attr('data-modal-addimage')); return false;" data-width="500" data-height="120"><i class="decomments-icon-insert-photo"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/photo.svg" width="28" height="23" /></i></a>
		</nav>
	</div>


	<div class="decomments-addform-body">

		
		<input type="hidden" name="social_icon" id="decomments-social-icon" value="">

		<textarea rows="5" cols="30" class="decomments-editor"></textarea>

		<div class="decomments-commentform-message">
			<i class="decomments-icon-warning"></i>
			<span>Sie müssen eingeloggt sein, um einen Kommentar schreiben zu können.</span>
		</div>

		<span class="decomments-loading"><div class="loader-ball-scale">
				<div></div>
				<div></div>
				<div></div>
			</div></span>
		<div class="decomments-comment-form-custom-inputs">
					</div>
		<div class="decomments-comment-form-custom-inputs" style="display: none;">
					</div>
		<button class="decomments-button decomments-button-send">Absenden</button>
		<button class="decomments-button decomments-button-cancel">Abbrechen</button>

	</div>

</div>

<div class="decomments-form-popup">


	<div id="decom_alert_void-block" class="decomments-popup-style" style="display:none;">
		<div class="decomments-popup-style">
			<div id="decom-alert-void-text" class="decom-popup-box decom-quote-box">
				<p></p>
			</div>
		</div>
	</div>
</div></div>
</div>
</article>
</section>
</div></div>
<aside>
<div class="sidebar">
<div class="sidebartitle">Themen und Empfehlungen</div>
<div class="widgettitle">Top-Meldungen</div>
<div class="sidelist">
<p><a href="https://www.salsa-und-tango.de/pavel-pasechnik-marta-arndt-deutsche-meister-latein-2017-dtv-pd/90529/" title="Pavel Pasechnik – Marta Arndt Deutsche Meister Latein 2017 DTV-PD">Pavel Pasechnik – Marta Arndt Deutsche Meister Latein 2017</a></p>
<p><a href="https://www.salsa-und-tango.de/esc-2017-finale-am-13-5-2017-ergebnisse-und-alle-teilnehmer/90355/" title="ESC 2017 Finale am 13.5.2017 - Ergebnisse, alle Platzierungen">ESC 2017 Finale am 13.5.2017 - Ergebnisse, alle Platzierungen</a></p>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Res Sidebar oben -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="4983580376"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="widgettitle">Oft gelesen gestern und heute</div>
<div class="sidelist">
<p><a href="https://www.salsa-und-tango.de/schlager-magazin/aktuelle-deutsche-schlager-hits/" title="Schlager Charts: Aktuelle Deutsche Schlager Hits zum Tanzen">Schlager Charts: Aktuelle Deutsche Schlager Hits zum Tanzen</a></p>
<p><a href="https://www.salsa-und-tango.de/lets-dance-am-12-mai-2017-so-macht-tanzen-im-fernsehen-spass/90435/" title="Let’s dance am 12. Mai 2017: So macht Tanzen im Fernsehen Spaß">Let’s dance am 12. Mai 2017: So macht Tanzen im Fernsehen Spaß</a></p>
<p><a href="https://www.salsa-und-tango.de/dancing-stars-am-12-5-2017-schneidet-uns-nicht-das-tanzen-weg/90424/" title="Dancing Stars am 12.5.2017: Schneidet uns nicht das Tanzen weg">Dancing Stars am 12. Mai 2017: Schneidet uns nicht das Tanzen weg</a></p> 
<p><a href="https://www.salsa-und-tango.de/dsds-2017-ergebnisse-voting-prozente-im-dsds-finale-und-live-shows/90283/" title="DSDS 2017: Ergebnisse Voting, Prozente im DSDS-Finale und Live-Shows">DSDS 2017: Ergebnisse Voting, Prozente im DSDS-Finale und Live-Shows</a></p>
</div>
<div class="widgettitle">Empfehlungen und Werbung</div>
<a href="http://amzn.to/2oICxZl" title="Zu Amazon" rel="nofollow" target="_blank">Bei amazon Regionale Obst- und Gemüse-Kiste bestellen<img src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Regionale-Obst-und-Gemüse-Kiste-online-bestellen-Fruchtknall.jpg" alt="Zu Amazon"/></a>
<br /><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense mit Contentempfehlungen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="1420171972"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
</div><footer>
<div id="footer">
<link rel='stylesheet' id='dashicons-css'  href='https://www.salsa-und-tango.de/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.salsa-und-tango.de/wp-includes/js/thickbox/thickbox.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/www.salsa-und-tango.de\/wp-admin\/admin-ajax.php","redirecturl":"\/pavel-pasechnik-marta-arndt-deutsche-meister-latein-2017-dtv-pd\/90529\/","loadingmessage":"Wir verifizieren die Daten ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/js/decom.min.js?ver=1491182387'></script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"800"};
var a3_lazyload_extend_params = {"edgeY":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.salsa-und-tango.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<div><p>Salsango bei <a href="http://www.facebook.com/pages/Salsango-Online-Magazin-fur-Salsa-Tango-und-Lifestyle/92635947615" target="_blank" title="zu unserer Facebook-Seite" rel="nofollow">Facebook</a>  - bei <a rel="publisher" href="https://plus.google.com/100562159563812474937" title="zum Google+Account von Salsango" target="_blank">Google+</a>  -  bei <a rel="nofollow" href="http://twitter.com/salsango" title="zum Twitter-Account von Salsango" target="_blank">Twitter</a></p></div>
 <div><a href="https://www.salsa-und-tango.de/kontakt/impressum/" target="_blank" rel="nofollow">Impressum</a> | &#169; 2017-2008 by www.salsango.de | Powered by <a href="http://wordpress.org/" target="_blank">WordPress</a> | edited by Karsten Heimberger<div></div>
<a href="https://www.salsa-und-tango.de/wp-login.php">Anmelden</a> | 
</div>
</div>
</footer>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</body>
</html>




<!-- Cache Enabler by KeyCDN @ 14.05.2017 06:50:53 (html) -->