﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><meta http-equiv="Content-Language" content="de"><meta http-equiv="last-modified" content="2017-12-02T14:57:14+00:00" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link href="https://www.salsa-und-tango.de/favicon.ico" rel="shortcut icon" /><link rel="alternate" type="application/rss+xml" title="Salsango RSS Feed" href="https://www.salsa-und-tango.de/feed/" /><link rel="pingback" href="https://www.salsa-und-tango.de/xmlrpc.php" /><link rel="publisher" href="https://plus.google.com/100562159563812474937" /><meta name="google-site-verification" content="JZbvwHO1c5Cna1GZxKIolxJMQVcz99LJ_g7TVv9Llmk" /><meta name="verification" content="0fa070f867aaf8103833ccbf086c6cfe" /><link type="text/css" media="screen" href="https://www.salsa-und-tango.de/wp-content/cache/autoptimize/css/autoptimize_5d4eab0a259ca3cf7f159331551f98f8.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.salsa-und-tango.de/wp-content/cache/autoptimize/css/autoptimize_5af5e5360acc359d9201a672c240a4b1.css" rel="stylesheet" /><title>Supertalent 2017 am 2.12.2017 - letzte Castings vor dem Halbfinale</title><meta name="description" content="Das Supertalent am 2. Dezember 2017 präsentiert die letzten Casting-Kandidaten in diesem Jahr. Danach folgt nächste Woche das Halbfinale und dann das Finale vom Supertalent 2017." /><meta name="news_keywords" content="Unterhaltung, TV Show, Casting Show, Supertalent, Supertalent 2017, Supertalent 2.12.2017, Supertalent 2017 2.12.2017, Kandidaten Supertalent 2.12.2017, Fotos Supertalent 2.12.2017, Fotos Kandidaten Supertalent 2.12.2017, Songs Supertalent 2.12.2017, Wiederholung Supertalent" /><meta name="robots" content="index, follow, noodp, noarchive" /><link rel="canonical" href="https://www.salsa-und-tango.de/supertalent-2017-am-2-12-2017-letzte-castings-vor-dem-halbfinale/97711/" /><meta property="og:type" content="article"><meta property="og:url" content="https://www.salsa-und-tango.de/supertalent-2017-am-2-12-2017-letzte-castings-vor-dem-halbfinale/97711/"><meta property="article:published_time" content="2017-12-02T14:53:47+01:00"><meta property="og:title" content="Supertalent 2017 am 2.12.2017 - letzte Castings vor dem Halbfinale"><meta property="og:description" content="Das Supertalent am 2. Dezember 2017 präsentiert die letzten Casting-Kandidaten in diesem Jahr. Danach folgt nächste Woche das Halbfinale und dann das Finale vom Supertalent 2017."><meta property="og:image" content="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Supertalent-2017-am-2.12.2017-letzte-Castings-vor-dem-Halbfinale.jpg"><link rel="author" href="https://plus.google.com/100562159563812474937" /><meta name="keywords" content="Unterhaltung, TV Show, Casting Show, Supertalent, Supertalent 2017, Supertalent 2.12.2017, Supertalent 2017 2.12.2017, Kandidaten Supertalent 2.12.2017, Fotos Supertalent 2.12.2017, Fotos Kandidaten Supertalent 2.12.2017, Songs Supertalent 2.12.2017, Wiederholung Supertalent" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('set', 'anonymizeIp', true);
    var dimensionValue = 'SOME_DIMENSION_VALUE';
    ga('set', 'dimension1', 'Salsango');
    ga('require', 'displayfeatures');
    ga('create', 'UA-725534-8', 'auto');
    ga('send', 'pageview');
setTimeout("ga('send','event','NoBounce','Over 5 seconds')",5000);</script> <link rel='dns-prefetch' href='//s.w.org' /><!--[if IE]><link rel='stylesheet' id='decomments-ie-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/css/decom-ie.css?ver=1' type='text/css' media='all' /> <![endif]--><style>.decomments-button, .decomments-head i:before, .decomments-button-submit { background: #840000 !important; } .selectrics, .selectricsItems, .decomments-comment-section .decomments-footer-nav .decomments-buttons-moderate.active,
			.decomments-comment-section .decomments-footer-nav .moderate-action, .de-select.de-select-filter dt,.de-select.de-select-filter dd, .modal-wrap .flipper .login-form .btn{ border-color:#840000 !important; } .decomments-comments-number, .modal-wrap .flipper .login-form .close-modal:hover, .decomments-comment-list [id^="safe-comments-result-"] > a:hover { color:#840000 !important; } .decomments-gif:after{ border-left-color:#840000 !important; } .loader-ball-scale > div, .modal-wrap .flipper .login-form .btn{background:#840000 !important;} .decomments-file-uploaded .decomments-icon-insert-photo .svg *{stroke:#840000 !important;}
#decomments-comment-section.decomments-comment-section.decomments-comment-section .decomments-pictures-holder .decomments-gif:hover .svg-icon path{fill:#840000 !important; }
#decomments-comment-section.decomments-comment-section.decomments-comment-section .decomments-pictures-holder .decomments-gif:hover .svg-icon circle{stroke:#840000 !important; }</style> <script type='text/javascript' defer='defer' src='https://www.salsa-und-tango.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.salsa-und-tango.de/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.salsa-und-tango.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salsa-und-tango.de%2Fsupertalent-2017-am-2-12-2017-letzte-castings-vor-dem-halbfinale%2F97711%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.salsa-und-tango.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salsa-und-tango.de%2Fsupertalent-2017-am-2-12-2017-letzte-castings-vor-dem-halbfinale%2F97711%2F&#038;format=xml" /><style type="text/css">div#toc_container ul li {font-size: 100%;}</style><link rel="amphtml" href="https://www.salsa-und-tango.de/supertalent-2017-am-2-12-2017-letzte-castings-vor-dem-halbfinale/97711/amp/" /> <script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#1d8a8a"
    },
    "button": {
      "background": "#62ffaa"
    }
  },
  "content": {
    "message": "Wir benutzen Tracking Cookies, um die Nutzung der Seite durch Besucher besser zu verstehen, unser Angebot verbessern zu können, und um uns über Werbung zu finanzieren. Um mehr zu erfahren, klicken Sie bitte:",
    "dismiss": "Einverstanden",
    "link": "Mehr erfahren",
    "href": "https://www.salsa-und-tango.de/kontakt/impressum/#cookies"
  }
})});</script> </head><body><div id="page" class="clearfloat"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7020000186578353"
data-ad-slot="9134578379"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header><div id="header"><div class="salsango" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.salsa-und-tango.de" title="zur Startseite von Salsango"><img title="zur Startseite von Salsango" src="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango-brand.jpg" alt="zur Startseite von Salsango"/></a><meta itemprop="url" content="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango-brand.jpg"><meta itemprop="width" content="310"><meta itemprop="height" content="60"></div><meta itemprop="url" content="https://www.salsa-und-tango.de"><meta itemprop="name" content="Salsango"></div></div><nav><div class="head-menu"><a href="https://www.salsa-und-tango.de/" title="zur Salsango-Startseite">Zur Salsango-Übersicht</a> <a href="https://www.salsa-und-tango.de/hilfe/" title="Suchen, Hilfe und Kontakt">Suchen, Kontakt</a></div></nav></header><div id="content"><article><div class="post"><div itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid=""/><meta itemprop="headline" content="Supertalent 2017 am 2.12.2017 &#8211; letzte Castings vor dem Halbfinale"/><meta itemprop="datePublished" content="2017-12-02T14:53:47+00:00"/><meta itemprop="dateModified" content="2017-12-02T14:57:14+00:00"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Supertalent-2017-am-2.12.2017-letzte-Castings-vor-dem-Halbfinale.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="800"></div><div itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Salsango"/></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"/><meta itemprop="name" content="Salsango"><div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango-brand.jpg"></div></div><header><h1>Supertalent 2017 am 2.12.2017 &#8211; letzte Castings vor dem Halbfinale</h1> <img alt='' src='https://secure.gravatar.com/avatar/260d178d231a307da005ebe6a58cb1d2?s=24&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/260d178d231a307da005ebe6a58cb1d2?s=48&#038;d=blank&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /> <span class="read-on">Autor(in): <a href="https://www.salsa-und-tango.de/author/salsango/" rel="author">Salsango</a> | aktualisiert am: 2.12.2017 </span></header><div class="subheading"><h2>Alle 17 Kandidaten vom Supertalent am 2. Dezember 2017</h2></div><div class="entry"><div id="attachment_97734" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Supertalent-2017-am-2.12.2017-letzte-Castings-vor-dem-Halbfinale.jpg" data-rel="lightbox-gallery-TmFz" title="Supertalent 2017 am 2.12.2017 - letzte Castings vor dem Halbfinale - hier Tanzpaar Angelina und Elias - Foto: MG RTL D - Stefan Gregorowius"><img class="size-full wp-image-97734" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Supertalent-2017-am-2.12.2017-letzte-Castings-vor-dem-Halbfinale.jpg" alt="Supertalent 2017 am 2.12.2017 - letzte Castings vor dem Halbfinale" width="630" height="790" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Supertalent-2017-am-2.12.2017-letzte-Castings-vor-dem-Halbfinale.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Supertalent-2017-am-2.12.2017-letzte-Castings-vor-dem-Halbfinale-75x94.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Supertalent-2017-am-2.12.2017-letzte-Castings-vor-dem-Halbfinale-125x157.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Supertalent-2017-am-2.12.2017-letzte-Castings-vor-dem-Halbfinale-295x370.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Supertalent 2017 am 2.12.2017 &#8211; letzte Castings vor dem Halbfinale &#8211; hier Tanzpaar Angelina und Elias &#8211; Foto: MG RTL D &#8211; Stefan Gregorowius</p></div><p>Das <strong>Supertalent am 2. Dezember 2017</strong> präsentiert die letzten Casting-Kandidaten in diesem Jahr. Danach folgt nächste Woche das Halbfinale und dann das Finale vom <em>Supertalent 2017</em>. 6 Kandidaten sind ja schon mit dem Goldenen Buzzer ins Finale geschickt worden &#8211; einer wird noch folgen, glaubt man der Vorschau für das <em>Supertalent am 2.12.2017</em>, die RTL selbst schon gezeigt hat.</p><p>Am Ende der Show <em>Supertalent am 2.Dezember 2017</em> wird die <em>Jury aus Dieter Bohlen, Bruce Darnell und Nazan Eckes</em> entscheiden, wer von vielen Kandidaten &#8211; es müssen über 100 sein -, die einen Stern bekommen haben, also weiter gekommen sind, tatsächlich weiter kommt, nächste Woche im <em>Halbfinale Supertalent 2017</em> um die letzten Finalplätze kämpfen darf.</p><p>Wir stellen hier wieder <strong>alle <em>Kandidaten</em></strong> vor, mit Fotos der Kandidaten und ein paar Infos, wer sie sind und woher sie kommen und was sie beim <em>Supertalent 2017 am 2. Dezember 2017</em> zeigen. Selbstverständlich ergänzen wir aber spätestens nach der Show, wer weiter gekommen ist und wer ausscheiden musste.</p> <amp-ad width=320 height=250
type="adsense"
data-ad-client="ca-pub-7020000186578353"
data-ad-slot="3834859979"> </amp-ad> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7020000186578353"
data-ad-slot="2669242372"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><p>Es gibt dann später auch wieder 2 <strong>Wiederholungen vom Supertalent</strong> &#8211; die erste um 00.20 Uhr in der Nacht noch, die zweite am Advents-Sonntag um 15.20 Uhr.</p><h2>Die Kandidaten im Supertalent am 25.11.2017</h2><p>Hier alle <strong>Kandidaten beim Supertalent am 2. Dezember 2017</strong>. Letzte Woche ging es mit der Reihenfolge ziemlich durcheinander. Deshalb sortieren wir die Kandidaten heute dem Alphabet nach. Da müssen wir das nicht ständig während der Show korrigieren.</p><p><strong>Allegra Tinnefeld</strong> ist 11 Jahre alt und kommt aus Wien. Allegra spielt Geige und singt. Dabei wird sie von ihrem 49 Jahre altem Vater Joachim auf der Gitarre begleitet.</p><div id="attachment_97735" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Allegra-Tinnefeld-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Allegra Tinnefeld beim Supertalent am 2.12.2017 - Foto: MG RTL D - Stefan Gregorowius"><img class="size-full wp-image-97735" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Allegra-Tinnefeld-beim-Supertalent-am-2.12.2017.jpg" alt="Allegra Tinnefeld beim Supertalent am 2.12.2017" width="630" height="630" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Allegra-Tinnefeld-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Allegra-Tinnefeld-beim-Supertalent-am-2.12.2017-75x75.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Allegra-Tinnefeld-beim-Supertalent-am-2.12.2017-125x125.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Allegra-Tinnefeld-beim-Supertalent-am-2.12.2017-295x295.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Allegra Tinnefeld beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Stefan Gregorowius</p></div><p><strong>Andreas Duda</strong> ist 42 Jahre alt und kommt aus Fürth. Der DJ scratcht mit allem was er hat und hat für das Supertalent ein halbes Jahr geübt&#8230;</p><div id="attachment_97736" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Andreas-Duda-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Andreas Duda beim Supertalent am 2.12.2017 - Foto: MG RTL D - Christoph Assmann"><img class="size-full wp-image-97736" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Andreas-Duda-beim-Supertalent-am-2.12.2017.jpg" alt="Andreas Duda beim Supertalent am 2.12.2017" width="630" height="498" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Andreas-Duda-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Andreas-Duda-beim-Supertalent-am-2.12.2017-75x59.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Andreas-Duda-beim-Supertalent-am-2.12.2017-125x99.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Andreas-Duda-beim-Supertalent-am-2.12.2017-295x233.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Andreas Duda beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Christoph Assmann</p></div><p><strong>Anita Saidov</strong> ist 10 Jahre alt und kommt aus Duisburg. Anita tanzt einen Contemporary.</p><div id="attachment_97737" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Anita-Saidov-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Anita Saidov beim Supertalent am 2.12.2017 - Foto: MG RTL D - Christoph Assmann"><img class="size-full wp-image-97737" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Anita-Saidov-beim-Supertalent-am-2.12.2017.jpg" alt="Anita Saidov beim Supertalent am 2.12.2017" width="630" height="706" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Anita-Saidov-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Anita-Saidov-beim-Supertalent-am-2.12.2017-75x84.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Anita-Saidov-beim-Supertalent-am-2.12.2017-125x140.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Anita-Saidov-beim-Supertalent-am-2.12.2017-295x331.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Anita Saidov beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Christoph Assmann</p></div><p><strong>Bernhard Hanreich</strong> ist 50 Jahre alt und kommt aus Pram in Österreich. Er singt einen selbst komponierten Song mit Ober- und Untertongesang und spielt dabei eine s.g. Shrutibox, ein indischen Musikinstrument.</p><div id="attachment_97738" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Bernhard-Hanreich-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Bernhard Hanreich beim Supertalent am 2.12.2017 - Foto: MG RTL D - Christoph Assmann"><img class="size-full wp-image-97738" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Bernhard-Hanreich-beim-Supertalent-am-2.12.2017.jpg" alt="Bernhard Hanreich beim Supertalent am 2.12.2017" width="630" height="783" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Bernhard-Hanreich-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Bernhard-Hanreich-beim-Supertalent-am-2.12.2017-75x93.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Bernhard-Hanreich-beim-Supertalent-am-2.12.2017-125x155.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Bernhard-Hanreich-beim-Supertalent-am-2.12.2017-295x367.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Bernhard Hanreich beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Christoph Assmann</p></div><p><strong>Bluhl-Dance</strong> sind <strong>Mario Bludau und Jeanette Uhl, Tobias Bludau und Michelle Uhl</strong>, sind 2 Rock&#8217;n&#8217;Roll-Paare aus Mannheim und auch privat verbandelt. Sie sind 29, 27, 27, 22 Jahre alt und zeigen eine Rock&#8217;n&#8217;Roll-Akrobatik-Nummer.</p><div id="attachment_97739" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Bluhl-Dance-Mario-Bludau-Jeanette-Uhl-Tobias-Bludau-Michelle-Uhl-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Bluhl-Dance - Mario Bludau, Jeanette Uhl, Tobias Bludau, Michelle Uhl beim Supertalent am 2.12.2017 - Foto: MG RTL D - Christoph Assmann"><img class="size-full wp-image-97739" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Bluhl-Dance-Mario-Bludau-Jeanette-Uhl-Tobias-Bludau-Michelle-Uhl-beim-Supertalent-am-2.12.2017.jpg" alt="Bluhl-Dance - Mario Bludau, Jeanette Uhl, Tobias Bludau, Michelle Uhl beim Supertalent am 2.12.2017" width="630" height="550" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Bluhl-Dance-Mario-Bludau-Jeanette-Uhl-Tobias-Bludau-Michelle-Uhl-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Bluhl-Dance-Mario-Bludau-Jeanette-Uhl-Tobias-Bludau-Michelle-Uhl-beim-Supertalent-am-2.12.2017-75x65.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Bluhl-Dance-Mario-Bludau-Jeanette-Uhl-Tobias-Bludau-Michelle-Uhl-beim-Supertalent-am-2.12.2017-125x109.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Bluhl-Dance-Mario-Bludau-Jeanette-Uhl-Tobias-Bludau-Michelle-Uhl-beim-Supertalent-am-2.12.2017-295x258.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Bluhl-Dance &#8211; Mario Bludau, Jeanette Uhl, Tobias Bludau, Michelle Uhl beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Christoph Assmann</p></div><p>Die Tanz-Gruppe &#8220;<strong>Caliburn</strong>&#8221; kommt aus Georgien und zeigen einen traditionellen Tanz mit Schwertern.</p><div id="attachment_97740" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Ilia-Kublashvili-und-Gruppe-Caliburn-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Ilia Kublashvili und Gruppe Caliburn beim Supertalent am 2.12.2017 - Foto: MG RTL D - Stefan Gregorowius"><img class="size-full wp-image-97740" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Ilia-Kublashvili-und-Gruppe-Caliburn-beim-Supertalent-am-2.12.2017.jpg" alt="Ilia Kublashvili und Gruppe Caliburn beim Supertalent am 2.12.2017" width="630" height="369" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Ilia-Kublashvili-und-Gruppe-Caliburn-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Ilia-Kublashvili-und-Gruppe-Caliburn-beim-Supertalent-am-2.12.2017-75x44.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Ilia-Kublashvili-und-Gruppe-Caliburn-beim-Supertalent-am-2.12.2017-125x73.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Ilia-Kublashvili-und-Gruppe-Caliburn-beim-Supertalent-am-2.12.2017-295x173.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Ilia Kublashvili und Gruppe Caliburn beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Stefan Gregorowius</p></div><p><strong>Dr. Holger Liermann</strong> ist 62 Jahre alt und kommt aus Berlin. Der Arzt (Urologe) singt das Lied &#8220;Runter zum Strand&#8221;.</p> <amp-ad width=320 height=250
type="adsense"
data-ad-client="ca-pub-7020000186578353"
data-ad-slot="2597109613"> </amp-ad> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-7020000186578353"
data-ad-slot="2597109613"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div id="attachment_97741" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Dr.-Holger-Liermann-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Dr. Holger Liermann beim Supertalent am 2.12.2017 - Foto: MG RTL D - Stefan Gregorowius"><img class="size-full wp-image-97741" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Dr.-Holger-Liermann-beim-Supertalent-am-2.12.2017.jpg" alt="Dr. Holger Liermann beim Supertalent am 2.12.2017" width="630" height="909" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Dr.-Holger-Liermann-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Dr.-Holger-Liermann-beim-Supertalent-am-2.12.2017-75x108.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Dr.-Holger-Liermann-beim-Supertalent-am-2.12.2017-125x180.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Dr.-Holger-Liermann-beim-Supertalent-am-2.12.2017-295x426.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Dr. Holger Liermann beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Stefan Gregorowius</p></div><p><strong>Dominik Ofner</strong> kommt mit seiner Band, die &#8220;Backstreet Boys von Graz&#8221;, und macht &#8220;Heavy Schlager&#8221;, Sie spielen und singen den Song &#8220;Mei Bua&#8221; in steirischer Mundart.</p><div id="attachment_97742" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Dominik-Ofner-und-Band-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Dominik Ofner und Band beim Supertalent am 2.12.2017 - Foto: MG RTL D - Christoph Assmann"><img class="size-full wp-image-97742" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Dominik-Ofner-und-Band-beim-Supertalent-am-2.12.2017.jpg" alt="Dominik Ofner und Band beim Supertalent am 2.12.2017" width="630" height="272" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Dominik-Ofner-und-Band-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Dominik-Ofner-und-Band-beim-Supertalent-am-2.12.2017-75x32.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Dominik-Ofner-und-Band-beim-Supertalent-am-2.12.2017-125x54.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Dominik-Ofner-und-Band-beim-Supertalent-am-2.12.2017-295x127.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Dominik Ofner und Band beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Christoph Assmann</p></div><p>Das &#8220;<strong>Duo History Makers</strong>&#8221; besteht aus Viktor und Maksym &#8211; beide 26 Jahre alt. Die beiden Luftakrobaten kommen aus der Ukraine und sind schon seit der Kinder dicke Buddys. Hute zeigen sie eine Nummer an den Strapaten.</p><div id="attachment_97743" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Duo-History-Makers-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Duo History Makers beim Supertalent am 2.12.2017 - Foto: MG RTL D - Stefan Gregorowius"><img class="size-full wp-image-97743" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Duo-History-Makers-beim-Supertalent-am-2.12.2017.jpg" alt="Duo History Makers beim Supertalent am 2.12.2017" width="630" height="369" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Duo-History-Makers-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Duo-History-Makers-beim-Supertalent-am-2.12.2017-75x44.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Duo-History-Makers-beim-Supertalent-am-2.12.2017-125x73.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Duo-History-Makers-beim-Supertalent-am-2.12.2017-295x173.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Duo History Makers beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Stefan Gregorowius</p></div><p>Das <em>Latein-Tanzpaar</em> <strong>Elias Nazarenus &#8211; Angelina Weber sind 11 und 12 Jahre alt und kommen aus Bamberg und Freiburg.</strong> Seit dem Sommer tanzen beide gemeinsam und trainieren u.a. <em>Sergiu Luca und Regina Luca (geb. Regina Murtasina)</em>, die man beide auch aus <a title="mehr über Let's dance in Salsango" href="https://www.salsa-und-tango.de/lets-dance/" target="_blank" rel=""><strong>Let&#8217;s dance</strong></a> kennt (Sergiu war auch Deutscher Meister Latein). Elias und Angelina tanzen Cha Cha Cha und Samba.</p><div id="attachment_97744" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Elias-Nazarenus-Angelina-Weber-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Elias Nazarenus - Angelina Weber beim Supertalent am 2.12.2017 - Foto: MG RTL D - Stefan Gregorowius"><img class="size-full wp-image-97744" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Elias-Nazarenus-Angelina-Weber-beim-Supertalent-am-2.12.2017.jpg" alt="Elias Nazarenus - Angelina Weber beim Supertalent am 2.12.2017" width="630" height="459" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Elias-Nazarenus-Angelina-Weber-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Elias-Nazarenus-Angelina-Weber-beim-Supertalent-am-2.12.2017-75x55.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Elias-Nazarenus-Angelina-Weber-beim-Supertalent-am-2.12.2017-125x91.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Elias-Nazarenus-Angelina-Weber-beim-Supertalent-am-2.12.2017-295x215.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Elias Nazarenus &#8211; Angelina Weber beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Stefan Gregorowius</p></div><p><strong>Ian Stewart</strong> ist 38 Jahre alt und kommt aus Kanada. Ian jongliert mit Kettensägen.</p><div id="attachment_97745" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Ian-Stewart-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Ian Stewart beim Supertalent am 2.12.2017 - Foto: MG RTL D - Stefan Gregorowius"><img class="size-full wp-image-97745" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Ian-Stewart-beim-Supertalent-am-2.12.2017.jpg" alt="Ian Stewart beim Supertalent am 2.12.2017" width="630" height="734" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Ian-Stewart-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Ian-Stewart-beim-Supertalent-am-2.12.2017-75x87.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Ian-Stewart-beim-Supertalent-am-2.12.2017-125x146.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Ian-Stewart-beim-Supertalent-am-2.12.2017-295x344.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Ian Stewart beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Stefan Gregorowius</p></div><p><strong>Jordan Likiyos</strong> ist 23 Jahre alt, kommt aus Belgien und lebt in Hamburg. Jordan tanzt einen Mix aus Breakdance und Hip Hop.</p><div id="attachment_97746" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Jordan-Likiyo-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Jordan Likiyo beim Supertalent am 2.12.2017 - Foto: MG RTL D - Stefan Gregorowius"><img class="size-full wp-image-97746" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Jordan-Likiyo-beim-Supertalent-am-2.12.2017.jpg" alt="Jordan Likiyo beim Supertalent am 2.12.2017" width="630" height="630" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Jordan-Likiyo-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Jordan-Likiyo-beim-Supertalent-am-2.12.2017-75x75.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Jordan-Likiyo-beim-Supertalent-am-2.12.2017-125x125.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Jordan-Likiyo-beim-Supertalent-am-2.12.2017-295x295.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Jordan Likiyo beim Supertalent am 2.12.2017 &#8211; <span class="bildunterschrift">Foto: MG RTL D &#8211; Christoph Assmann</span></p></div><p><strong>Louis Lebredonchel</strong> ist 26 Jahre alt und kommt aus Frankreich. Als &#8220;Spin Boy&#8221; zeigt der Basketball-Freestyler. verschiedene Tricks.</p><div id="attachment_97747" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Louis-Lebredonchel-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Louis Lebredonchel beim Supertalent am 2.12.2017 - Foto: MG RTL D - Stefan Gregorowius"><img class="size-full wp-image-97747" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Louis-Lebredonchel-beim-Supertalent-am-2.12.2017.jpg" alt="Louis Lebredonchel beim Supertalent am 2.12.2017" width="630" height="796" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Louis-Lebredonchel-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Louis-Lebredonchel-beim-Supertalent-am-2.12.2017-75x95.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Louis-Lebredonchel-beim-Supertalent-am-2.12.2017-125x158.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Louis-Lebredonchel-beim-Supertalent-am-2.12.2017-295x373.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Louis Lebredonchel beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Stefan Gregorowius</p></div><p><strong>Robert Laube</strong> ist 38 Jahre alt, kommt aus Hamburg und nennt sich &#8220;Jack Gelee&#8221;. Er singt  den Schlager &#8220;Ich will mit dir ein Selfie&#8221;.</p><div id="attachment_97748" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Robert-Laube-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Robert Laube beim Supertalent am 2.12.2017 - Foto: MG RTL D - Stefan Gregorowius"><img class="size-full wp-image-97748" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Robert-Laube-beim-Supertalent-am-2.12.2017.jpg" alt="Robert Laube beim Supertalent am 2.12.2017" width="630" height="420" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Robert-Laube-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Robert-Laube-beim-Supertalent-am-2.12.2017-75x50.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Robert-Laube-beim-Supertalent-am-2.12.2017-125x83.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Robert-Laube-beim-Supertalent-am-2.12.2017-295x197.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Robert Laube beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Stefan Gregorowius</p></div><p><strong>Rutt Mysterio</strong> ist 32 Jahre alt und kommt aus Italien. Er rülpst &#8220;You’re My Heart You’re My Soul&#8221; und hält übrigens auch den Weltrekord im rülpsen &#8211; was auch immer das ist&#8230;</p><div id="attachment_97749" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Rutt-Mysterio-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Rutt Mysterio beim Supertalent am 2.12.2017 - Foto: MG RTL D - Christoph Assmann"><img class="size-full wp-image-97749" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Rutt-Mysterio-beim-Supertalent-am-2.12.2017.jpg" alt="Rutt Mysterio beim Supertalent am 2.12.2017" width="630" height="450" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Rutt-Mysterio-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Rutt-Mysterio-beim-Supertalent-am-2.12.2017-75x54.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Rutt-Mysterio-beim-Supertalent-am-2.12.2017-125x89.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Rutt-Mysterio-beim-Supertalent-am-2.12.2017-295x211.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Rutt Mysterio beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Christoph Assmann</p></div><p><strong>Stefan Chone</strong> ist 62 Jahre alt und kommt aus Braunschweig. Stefan war schon &#8220;100 Mal&#8221; beim Supertalent. Doch aller Körpereinsatz als Flugente oder bei der Bauchrolle haben genutzt. Wette, dass es auch diesmal nichts wird?</p><div id="attachment_97750" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Stefan-Chone-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Stefan Chone beim Supertalent am 2.12.2017 - Foto: MG RTL D - Christoph Assmann"><img class="size-full wp-image-97750" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Stefan-Chone-beim-Supertalent-am-2.12.2017.jpg" alt="Stefan Chone beim Supertalent am 2.12.2017" width="630" height="429" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Stefan-Chone-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Stefan-Chone-beim-Supertalent-am-2.12.2017-75x51.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Stefan-Chone-beim-Supertalent-am-2.12.2017-125x85.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Stefan-Chone-beim-Supertalent-am-2.12.2017-295x201.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Stefan Chone beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Christoph Assmann</p></div><p><strong>Theodore &#8220;Ted&#8221; Patrick Barrus</strong> ist 43 Jahre alt und kommt aus den USA. Ted ist Sachen, die man vielleicht besser nicht essen sollte&#8230;</p><div id="attachment_97751" style="max-width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Theodore-Patrick-Barrus-beim-Supertalent-am-2.12.2017.jpg" data-rel="lightbox-gallery-TmFz" title="Theodore Patrick Barrus beim Supertalent am 2.12.2017 - Foto: MG RTL D - Christoph Assmann"><img class="size-full wp-image-97751" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Theodore-Patrick-Barrus-beim-Supertalent-am-2.12.2017.jpg" alt="Theodore Patrick Barrus beim Supertalent am 2.12.2017" width="630" height="630" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Theodore-Patrick-Barrus-beim-Supertalent-am-2.12.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Theodore-Patrick-Barrus-beim-Supertalent-am-2.12.2017-75x75.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Theodore-Patrick-Barrus-beim-Supertalent-am-2.12.2017-125x125.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/12/Theodore-Patrick-Barrus-beim-Supertalent-am-2.12.2017-295x295.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></a><p class="wp-caption-text">Theodore Patrick Barrus beim Supertalent am 2.12.2017 &#8211; Foto: MG RTL D &#8211; Christoph Assmann</p></div><p>Quellenangabe: Die Fotos sind von RTL. Dazu <a href="http://www.rtl.de/cms/sendungen/das-supertalent.html" target="_blank" rel="nofollow">alle Infos zu „Das Supertalent“ im Special bei RTL.de</a></p><p>Wer bisher schon weiter gekommen ist, die Einschaltquoten und weitere Statistik finden Sie in folgendem Artikel <a title="zum Artikel Supertalent 2017 Einschaltquoten und Kandidaten, die weiter sind" href="https://www.salsa-und-tango.de/supertalent-2017-einschaltquoten-und-kandidaten-die-weiter-sind/94812/" target="_blank" rel=""><strong>Supertalent 2017 Einschaltquoten und Kandidaten, die weiter sind</strong></a>.</p><p>Salsango berichtet wie in den Jahren zuvor ausführlich über das <em>Supertalent 2017</em>. Die Artikel sammeln wir unter dem neuen Stichwort <a title="Supertalent 2017" href="https://www.salsa-und-tango.de/supertalent-2017/" target="_blank">Supertalent 2017</a>. Artikel auch aus vergangenen Jahren finden Sie unter dem Stichwort <a title="Supertalent" href="https://www.salsa-und-tango.de/supertalent/" target="_blank">Supertalent</a>oder mehr über andere <a title="TV-Shows" href="https://www.salsa-und-tango.de/tv-shows/" target="_blank">TV-Shows</a> in dieser Kategorie (Link vorn).<br /> <img src="https://ssl-vg03.met.vgwort.de/na/cb7b4d296fbc4e10985d39df8dad808a" alt="" width="1" height="1" /></p></div><footer><div class="cat-buttons">Themen: <a href="https://www.salsa-und-tango.de/salsango-specials/" rel="category tag">Salsango-Specials</a> <a href="https://www.salsa-und-tango.de/tv-shows/" rel="category tag">TV Shows</a> <a href="https://www.salsa-und-tango.de/unterhaltung/" rel="category tag">Unterhaltung</a> <a href="https://www.salsa-und-tango.de/casting-show/" rel="tag">Casting Show</a> <a href="https://www.salsa-und-tango.de/supertalent/" rel="tag">Supertalent</a> <a href="https://www.salsa-und-tango.de/supertalent-2017/" rel="tag">Supertalent 2017</a></div></footer><div class="head-menu"><a href="https://www.salsa-und-tango.de/" title="zur Salsango-Startseite">Zur Salsango-Übersicht</a> <a href="https://www.salsa-und-tango.de/hilfe/" title="Suchen, Hilfe und Kontakt">Suchen, Kontakt</a></div></div></div></article><div id="content"><section><article> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-7020000186578353"
data-ad-slot="3364747441"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="clearfloat"></div><div class="decom_dop_bloc"><a name="comments"></a><div id="decomments-comment-section" class="decomments-comment-section"
data-modal-alert='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div><div id="deco_modal_window"><div id="deco_modal_title"><div id="deco_modal_ajaxWindowTitle">Achtung</div><div id="deco_modal_closeAjaxWindow"> <a href="#" id="deco_modal_closeWindowButton" ><div class="deco_modal-close-icon" onclick="decom.closeModal(); return false;"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div> </a></div></div><div id="deco_modal_ajaxContent"><div class="decomments-popup-style"><div id="decom-alert-void-text" class="decom-popup-box decom-quote-box"><p></p></div></div></div></div>'
data-modal-addimage='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div><div id="deco_modal_window"><div id="deco_modal_title"><div id="deco_modal_ajaxWindowTitle">Bild hinzufügen</div><div id="deco_modal_closeAjaxWindow"> <a href="#" id="deco_modal_closeWindowButton" onclick="decom.closeModal(); return false;"><div class="deco_modal-close-icon"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div> </a></div></div><div id="deco_modal_ajaxContent"><div class="decomments-popup-style"><form enctype="multipart/form-data" method="post" action="" id="decomments-add-picture-form" class="decomments-add-picture-form"><div class="decomments-load-img"> <img src="" alt="" /></div><div class="decomments-addfile-field" > <input type="file" name="decom_pictures[]" /> <span class="decomments-addfile-cover">Datei auswählen</span></div> <button class="decomments-button decomments-button-addfile-send">Absenden</button> <button onclick="decom.closeModal(); return false;" class="decomments-button decomments-button-addfile-cancel">Abbrechen</button> <button onclick="decom.removeAttachment(this); return false;" class="decomments-button decomments-button-del-image"><i class="icon-bin"></i></button></form></div></div></div>'
data-modal-quote='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div><div id="deco_modal_window"><div id="deco_modal_title"><div id="deco_modal_ajaxWindowTitle">Zitat hinzufügen</div><div id="deco_modal_closeAjaxWindow" onclick="decom.closeModal(); return false;"> <a href="#" id="deco_modal_closeWindowButton"><div class="deco_modal-close-icon"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div> </a></div></div><div id="deco_modal_ajaxContent"><div class="decomments-popup-style"><div id="decomments-add-blockquote-form"><textarea></textarea><button class="decomments-button decomments-button-quote-send" >Absenden</button> <button class="decomments-button decomments-button-quote-cancel" onclick="decom.closeModal(); return false;">Abbrechen</button></div></div></div></div>'
data-modal-preview='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div><div id="deco_modal_window" class="without_title" ><div id="deco_modal_title"><div id="deco_modal_closeAjaxWindow"><a href="#" id="deco_modal_closeWindowButton" onclick="decom.closeModal(); return false;"><div class="deco_modal-close-icon"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div> </a></div></div><div id="deco_modal_ajaxContent"><div class="decomments-picture-full decomments-popup-style"> <img src="" class="decom-attachment-full" alt=""></div></div></div>'
data-modal-sub='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div><div id="deco_modal_window"><div id="deco_modal_title"><div id="deco_modal_ajaxWindowTitle">Abonnieren</div><div id="deco_modal_closeAjaxWindow"> <a href="#" id="deco_modal_closeWindowButton"><div class="deco_modal-close-icon" onclick="decom.closeModal(); return false;"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div> </a></div></div><div id="deco_modal_ajaxContent"><div class="decomments-popup-style modal-sub-content"><form class="modal-sub-form"> <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
comments</a> <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">All comments</a> <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
comments</a> <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
comments</a><button class="decomments-button">Submit</button> <button class="decomments-button" onclick="decom.closeModal(); return false;">Cancel</button></form></div></div></div>'
data-post_id="97711"
data-user_id="0"
data-is_need_logged="0"
data-lang="en"
data-decom_comment_single_translate=" Kommentar"
data-decom_comment_twice_translate=" Kommentar(e)"
data-decom_comment_plural_translate=" Kommentar(e)"
data-multiple_vote="1"
data-text_lang_comment_deleted='Der Kommentar wurde gelöscht.'
data-text_lang_edited="Editiert am "
data-text_lang_delete="Löschen"
data-text_lang_not_zero="Das Feld ist nicht NULL"
data-text_lang_required="Erforderliches Feld."
data-text_lang_checked="Bitte markieren Sie einen der Punkte"
data-text_lang_completed="Operation beendet"
data-text_lang_items_deleted="Die Objekte wurden gelöscht"
data-text_lang_close="Schließen"
data-text_lang_loading="Loading…"> <span id="decom_default_position_form_add" style="display: none"></span><div id="decomments-form-add-comment" class="decomments-addform" data-site-url="https://www.salsa-und-tango.de"><div class="decomments-social-login-widget"></div><div class="decomments-addform-title"><h3>Kommentar hinzufügen</h3></div><div class="decomments-enter-row"><form id="decomments-enterform" class="decomments-enterform" action="#" method="post" ><fieldset><div class="de-form-field"> <label for="decom-name-author">Name<em>*</em></label> <input id="decom-name-author" type="text" value="" /></div><div class="de-form-field"> <label for="decom-mail-author">E-Mail<em>*</em></label> <input id="decom-mail-author" type="text" value="" /></div></fieldset><p class="decomments-enterform-message decomments-error-message"> <i class="decomments-icon-warning"></i> <span id="decomments-login-form-message">Diese E-Mail ist schon registriert. Bitte benutzen Sie </span> <a href="#" id="decomments-show-loginform">Das Login-Formular</a> oder <a href="#" id="decomments-show-enterform">geben Sie eine andere ein</a>.</p></form><form id="decomments-loginform" class="decomments-loginform" method="post" ><p class="decomments-loginform-message decomments-error-message"> <i class="decomments-icon-warning"></i> Sie haben nicht das korrekte Login oder Passwort eingegeben</p><fieldset><div class="de-form-field"> <label for="log">Name:</label> <input type="text" name="username" id="log" value="" size="20" /></div><div class="de-form-field"> <label for="pwd">Passwort:</label> <input type="password" name="password" id="pwd" size="20" /></div></fieldset> <button type="submit" class="decomments-button decomments-button-submit">Log in</button> <button type="button" id="decomments-login-form-another" class="decomments-button decomments-button-submit">Geben Sie eine andere ein</button> <input type="hidden" id="security" name="security" value="85d0b4a5a2" /><input type="hidden" name="_wp_http_referer" value="/supertalent-2017-am-2-12-2017-letzte-castings-vor-dem-halbfinale/97711/" /></form></div><div class="decomments-addform-head"><nav class="decomments-subscribe-block"><span class="decomments-subscribe-show"><i class="decomments-icon-quick-contacts-mail"></i>Abonnieren</span><span class="decomments-subscribe-links"> <a class="decomments-checkbox active" href="javascript:void(0)" name="subscribe_my_comment">Antworten auf meinen Kommentar</a><a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_all_comments">Alle Kommentare</a> </span></nav><nav class="descomments-form-nav"> <a title="Zitat hinzufügen" class="decomments-add-blockquote " onclick="decom.showModal(this,jQuery('.decomments-comment-section').attr('data-modal-quote')); return false;"><i class="decomments-icon-format-quote"></i></a> <a title="Bild hinzufügen" class="decomments-add-image " onclick="decom.showModal(this,jQuery('.decomments-comment-section').attr('data-modal-addimage')); return false;" data-width="500" data-height="120"><i class="decomments-icon-insert-photo"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/photo.svg" width="28" height="23" /></i></a></nav></div><div class="decomments-addform-body"> <input type="hidden" name="social_icon" id="decomments-social-icon" value=""><textarea rows="5" cols="30" class="decomments-editor"></textarea><div class="decomments-commentform-message"> <i class="decomments-icon-warning"></i> <span>Sie müssen eingeloggt sein, um einen Kommentar schreiben zu können.</span></div><span class="decomments-loading"><div class="loader-ball-scale"><div></div><div></div><div></div></div></span><div class="decomments-comment-form-custom-inputs"></div><div class="decomments-comment-form-custom-inputs" style="display: none;"></div> <button class="decomments-button decomments-button-send">Absenden</button> <button class="decomments-button decomments-button-cancel">Abbrechen</button></div></div><div class="decomments-form-popup"><div id="decom_alert_void-block" class="decomments-popup-style" style="display:none;"><div class="decomments-popup-style"><div id="decom-alert-void-text" class="decom-popup-box decom-quote-box"><p></p></div></div></div></div></div></div></article></section></div></div><aside><div class="sidebar"><div class="sidebartitle">Ausgewählte Themen</div><div class="widgettitle">Top-Meldungen</div><div class="sidelist"><p><a href="https://www.salsa-und-tango.de/supertalent-2017-am-2-12-2017-letzte-castings-vor-dem-halbfinale/97711/" title="Supertalent 2017 am 2.12.2017 – letzte Castings vor dem Halbfinale">Supertalent 2017 am 2.12.2017 – letzte Castings vor dem Halbfinale</a></p><p><a href="https://www.salsa-und-tango.de/u2-neues-album-songs-of-experience-ein-musik-tipp/97667/" title="U2 - Neues Album Songs of Experience - ein Musik-Tipp">U2 - Neues Album "Songs of Experience" - ein Musik-Tipp</a></p><p><a href="https://www.salsa-und-tango.de/liebe-gewinnt-brings-neues-album-der-koelner-band/97703/" title="“Liebe gewinnt” Brings, neues Album der Kölner Band">“Liebe gewinnt” Brings, neues Album der Kölner Band</a></p></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7020000186578353"
data-ad-slot="4983580376"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="widgettitle">Oft gelesen gestern und heute</div><div class="sidelist"><p><a href="https://www.salsa-und-tango.de/the-voice-of-germany-2017-am-30-11-2017-alle-battles-und-songs/97617/" title="The Voice of Germany 2017 am 30.11.2017 – Alle Battles und Songs">The Voice of Germany 2017 am 30.11.2017 – Alle Battles und Songs</a></p><p><a href="https://www.salsa-und-tango.de/lets-dance-2018-victoria-swarovski-moderatorin-statt-sylvie-meis/97644/" title="Let’s dance 2018 – Victoria Swarovski Moderatorin statt Sylvie Meis">Let’s dance 2018 – Victoria Swarovski Moderatorin statt Sylvie Meis</a></p><p><a href="https://www.salsa-und-tango.de/album-cd-sing-meinen-song-das-weihnachtskonzert-2017/97545/" title="Album-CD Sing meinen Song – Das Weihnachtskonzert 2017">Album-CD Sing meinen Song – Das Weihnachtskonzert 2017</a></p><p><a href="https://www.salsa-und-tango.de/schlager-magazin/aktuelle-deutsche-schlager-hits/" title="Schlager Charts: Aktuelle Deutsche Schlager Hits zum Tanzen">Schlager Charts: Aktuelle Deutsche Schlager Hits zum Tanzen</a></p><p><a href="https://www.salsa-und-tango.de/chris-stapleton-country-cd-from-a-room-vol-2-veroeffentlicht/97693/" title="Chris Stapleton – Country-CD “From A Room Vol. 2” veröffentlicht">Chris Stapleton – Country-CD “From A Room Vol. 2” veröffentlicht</a></p></div><div class="widgettitle">Empfehlungen und Werbung</div> <a href="http://amzn.to/2oZWOde" title="Zu Amazon Music" rel="nofollow" target="_blank"><img src="https://www.salsa-und-tango.de/wp-content/uploads/2017/12/amazon-music-unlimited-Weihnachts-Special.png" alt="Zu Amazon Music"/></a> <br /><br /><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7020000186578353"
data-ad-slot="1420171972"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </aside></div><footer><div id="footer"><link rel='stylesheet' id='dashicons-css'  href='https://www.salsa-und-tango.de/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' /> <script type='text/javascript'>var ajax_login_object = {"ajaxurl":"https:\/\/www.salsa-und-tango.de\/wp-admin\/admin-ajax.php","redirecturl":"\/supertalent-2017-am-2-12-2017-letzte-castings-vor-dem-halbfinale\/97711\/","loadingmessage":"Wir verifizieren die Daten ..."};</script> <script type='text/javascript'>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript'>var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};</script> <script type='text/javascript'>var a3_lazyload_params = {"apply_images":"","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"","apply_videos":"1"};</script> <script type='text/javascript'>var a3_lazyload_extend_params = {"edgeY":"800"};
var a3_lazyload_extend_params = {"edgeY":"800"};</script> <script type='text/javascript'>/*<![CDATA[*/var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.salsa-und-tango.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/*]]>*/</script> <div><p>Salsango bei <a href="http://www.facebook.com/pages/Salsango-Online-Magazin-fur-Salsa-Tango-und-Lifestyle/92635947615" target="_blank" title="zu unserer Facebook-Seite" rel="nofollow">Facebook</a> - bei <a rel="publisher" href="https://plus.google.com/100562159563812474937" title="zum Google+Account von Salsango" target="_blank">Google+</a> -  bei <a rel="nofollow" href="http://twitter.com/salsango" title="zum Twitter-Account von Salsango" target="_blank">Twitter</a></p></div><div><a href="https://www.salsa-und-tango.de/kontakt/impressum/" target="_blank" rel="nofollow">Impressum</a> | &#169; 2017-2008 by www.salsango.de | Powered by <a href="http://wordpress.org/" target="_blank">WordPress</a> | edited by Karsten Heimberger<div></div> <a href="https://www.salsa-und-tango.de/wp-login.php">Anmelden</a> |</div></div></footer> <script type="text/javascript">if (!window.PLISTA) {
     window.PLISTA = {
        publickey: '30362c94574edb7b2a87a927'
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}</script> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /> <script type="text/javascript"  defer='defer' src="https://www.salsa-und-tango.de/wp-content/cache/autoptimize/js/autoptimize_6e20fbabe89e6190228aaaa0a5498c9c.js"></script></body></html>

<!-- Cache Enabler by KeyCDN @ 02.12.2017 14:59:07 (html) -->