﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta http-equiv="Content-Language" content="de">
<meta http-equiv="last-modified" content="2017-04-22T18:50:50+00:00" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link href="https://www.salsa-und-tango.de/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/style12017.css"type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Salsango RSS Feed" href="http://www.salsa-und-tango.de/feed/" />
<link rel="pingback" href="https://www.salsa-und-tango.de/xmlrpc.php" />
<link rel="publisher" href="https://plus.google.com/100562159563812474937" />
<meta name="google-site-verification" content="JZbvwHO1c5Cna1GZxKIolxJMQVcz99LJ_g7TVv9Llmk" />
<meta name="verification" content="0fa070f867aaf8103833ccbf086c6cfe" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Dancing Stars am 21.4.2017: Bitteres Aus, Dirk Heidemann, und Helden</title>
<meta name="description" content="Was für ein Ausscheidungs-Irrwitz zu Beginn der Dancing Stars 2017! Am 21.4.2017 hat es Norbert Schneider - Conny Kreuter erwischt..." />
<meta name="news_keywords" content="Unterhaltung, TV, Dancing Stars, ORF, Dancing Stars 2017, Dancing Stars Ostern, Dancing Stars 21.4.2017, Meinung Dancing Stars 21.4.2017, Ausgeschieden Dancing Stars 21.4.2017, Tanzpaare Dancing Stars 21.4.2017" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<link rel="canonical" href="https://www.salsa-und-tango.de/dancing-stars-am-21-4-2017-bitteres-aus-dirk-heidemann-helden/89675/" />
<link rel="author" href="https://plus.google.com/103216726690497506906" />
<meta name="keywords" content="" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('set', 'anonymizeIp', true);
    var dimensionValue = 'SOME_DIMENSION_VALUE';
    ga('set', 'dimension1', 'Karsten Heimberger');
    ga('require', 'displayfeatures');
    ga('create', 'UA-725534-8', 'auto');
    ga('send', 'pageview');
setTimeout("ga('send','event','NoBounce','Over 5 seconds')",5000);
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='decomments-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/css/decom.css?ver=1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='decomments-ie-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/css/decom-ie.css?ver=1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='default-fonts-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/css/fonts-def.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.salsa-und-tango.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.salsa-und-tango.de/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1490842353' type='text/css' media='all' />

			<style> .decomments-button, .decomments-head i:before, .decomments-button-submit { background: #840000 !important; } .selectrics, .selectricsItems, .decomments-comment-section .decomments-footer-nav .decomments-buttons-moderate.active,
			.decomments-comment-section .decomments-footer-nav .moderate-action, .de-select.de-select-filter dt,.de-select.de-select-filter dd, .modal-wrap .flipper .login-form .btn{ border-color:#840000 !important; } .decomments-comments-number, .modal-wrap .flipper .login-form .close-modal:hover, .decomments-comment-list [id^="safe-comments-result-"] > a:hover { color:#840000 !important; } .decomments-gif:after{ border-left-color:#840000 !important; } .loader-ball-scale > div, .modal-wrap .flipper .login-form .btn{background:#840000 !important;} .decomments-file-uploaded .decomments-icon-insert-photo .svg *{stroke:#840000 !important;}
#decomments-comment-section.decomments-comment-section.decomments-comment-section .decomments-pictures-holder .decomments-gif:hover .svg-icon path{fill:#840000 !important; }
#decomments-comment-section.decomments-comment-section.decomments-comment-section .decomments-pictures-holder .decomments-gif:hover .svg-icon circle{stroke:#840000 !important; }
			 </style>
			<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.salsa-und-tango.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.salsa-und-tango.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salsa-und-tango.de%2Fdancing-stars-am-21-4-2017-bitteres-aus-dirk-heidemann-helden%2F89675%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salsa-und-tango.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salsa-und-tango.de%2Fdancing-stars-am-21-4-2017-bitteres-aus-dirk-heidemann-helden%2F89675%2F&#038;format=xml" />
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style><link rel="amphtml" href="https://www.salsa-und-tango.de/dancing-stars-am-21-4-2017-bitteres-aus-dirk-heidemann-helden/89675/amp/" /></head>
<body>
<div id="page" class="clearfloat">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Res Kopf -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="9134578379"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<header><div id="header">
<div class="salsango" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.salsa-und-tango.de" title="zur Startseite von Salsango"><img title="zur Startseite von Salsango" src="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango.jpg" alt="zur Startseite von Salsango"/></a>
<meta itemprop="url" content="https://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="url" content="https://www.salsa-und-tango.de">
<meta itemprop="name" content="Salsango">
</div></div>
<nav><div class="head-menu"><a href="https://www.salsa-und-tango.de/" title="zur Salsango-Startseite">Zur Salsango-Übersicht</a> <a href="https://www.salsa-und-tango.de/hilfe/" title="Suchen, Hilfe und Kontakt">Suchen, Kontakt</a>
</div></nav>
</header>
<div id="content">
  <article>
<div class="post">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid=""/>
<meta itemprop="headline" content="Dancing Stars am 21.4.2017: Bitteres Aus, Dirk Heidemann, Helden"/>
<meta itemprop="datePublished" content="2017-04-22T18:09:06+00:00"/>
<meta itemprop="dateModified" content="2017-04-22T18:50:50+00:00"/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ausgeschieden-bei-den-Dancing-Stars-am-21.4.2017-Norbert-Schneider-Conny-Kreuter-.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="800">
</div>
<div itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Karsten Heimberger"/>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"/>
<meta itemprop="name" content="Salsango">
<div>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.salsa-und-tango.de/wp-content/themes/branfordmagazine/images/salsango.jpg"> 
</div></div>
<!-- google_ad_section_start -->
<header><h1>Dancing Stars am 21.4.2017: Bitteres Aus, Dirk Heidemann, Helden</h1>
<img alt='' src="//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/eb8049b6f4f3870c580ebc7c6b9bde8f?s=24&#038;d=blank&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/eb8049b6f4f3870c580ebc7c6b9bde8f?s=48&amp;d=blank&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/eb8049b6f4f3870c580ebc7c6b9bde8f?s=24&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb8049b6f4f3870c580ebc7c6b9bde8f?s=48&amp;d=blank&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> <span class="read-on">Autor(in): <a href="http://www.salsa-und-tango.de/author/karsten/" rel="author">Karsten Heimberger</a> | aktualisiert am: 22.04.2017 </span></header>
<div class="entry"><div id="attachment_89684" style="width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ausgeschieden-bei-den-Dancing-Stars-am-21.4.2017-Norbert-Schneider-Conny-Kreuter-.jpg" data-rel="lightbox-gallery-Q5Mj" title="Ausgeschieden bei den Dancing Stars am 21.4.2017 Norbert Schneider - Conny Kreuter - Foto: ORF - Günther Pichlkostner"><img class="lazy lazy-hidden size-full wp-image-89684" src="//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ausgeschieden-bei-den-Dancing-Stars-am-21.4.2017-Norbert-Schneider-Conny-Kreuter-.jpg" alt="Ausgeschieden bei den Dancing Stars am 21.4.2017 Norbert Schneider - Conny Kreuter" width="630" height="630" srcset="" data-srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ausgeschieden-bei-den-Dancing-Stars-am-21.4.2017-Norbert-Schneider-Conny-Kreuter-.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ausgeschieden-bei-den-Dancing-Stars-am-21.4.2017-Norbert-Schneider-Conny-Kreuter--75x75.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ausgeschieden-bei-den-Dancing-Stars-am-21.4.2017-Norbert-Schneider-Conny-Kreuter--125x125.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ausgeschieden-bei-den-Dancing-Stars-am-21.4.2017-Norbert-Schneider-Conny-Kreuter--295x295.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text"><noscript><img class="size-full wp-image-89684" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ausgeschieden-bei-den-Dancing-Stars-am-21.4.2017-Norbert-Schneider-Conny-Kreuter-.jpg" alt="Ausgeschieden bei den Dancing Stars am 21.4.2017 Norbert Schneider - Conny Kreuter" width="630" height="630" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ausgeschieden-bei-den-Dancing-Stars-am-21.4.2017-Norbert-Schneider-Conny-Kreuter-.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ausgeschieden-bei-den-Dancing-Stars-am-21.4.2017-Norbert-Schneider-Conny-Kreuter--75x75.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ausgeschieden-bei-den-Dancing-Stars-am-21.4.2017-Norbert-Schneider-Conny-Kreuter--125x125.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ausgeschieden-bei-den-Dancing-Stars-am-21.4.2017-Norbert-Schneider-Conny-Kreuter--295x295.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></a> Ausgeschieden bei den Dancing Stars am 21.4.2017 Norbert Schneider &#8211; Conny Kreuter &#8211; Foto: ORF &#8211; Günther Pichlkostner</p></div>
<p>Was für ein <strong>Ausscheidungs-Irrwitz</strong> zu Beginn der <strong>Dancing Stars 2017</strong>! In der Show am <strong>21.4.2017</strong> hat es <strong>Norbert Schneider &#8211; Conny Kreuter</strong> erwischt. Das tut mir nun aber auch für die beiden leid. Nach einem ordentlichen Tanz und <strong>Platz 3 der Jury-Wertung</strong> ist das wahrlich ein bitteres Ausscheiden.</p>
<p>Das ergab sich u.a. der nicht-olympischen Punkte-Vergabe bei den <em>Dancing Stars</em>, wenn die Reihenfolge der Jury-Bewertung mit der Publikumsgunst addiert wird. Anders, als z.B. bei Let&#8217;s dance in Deutschland oder eben Sportveranstaltungen, bekommen bei Punktgleichheit von Paaren die folgenden Dancing Stars &#8211; Tanzpaare nur einen Punkt weniger, als die davor liegenden. Sonst, bei anderer Zählweise, hätten gestern <strong>Volker Pieczek &#8211; Alexandra Scheriau</strong> 4 Punkte weniger gehabt, als die letzten Paare davor &#8211; denn das waren gleich 4 mit gleichen Punkten nach der Jury-Wertung. Das wäre wohl nicht aufzuholen gewesen und ich hätte heute deren bitteres Ausscheiden beklagt. Denn eigentlich finde ich das Verfahren bei den Dancing Stars angenehmer. Ist ja keine Sport-Veranstaltung, sondern eine Unterhaltung-Show mit Wettbewerbscharakter.</p>
<div id="attachment_89685" style="width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Volker-Pieczek-Alexandra-Scheriau-bei-den-Dancing-Stars-am-21.4.2017.jpg" data-rel="lightbox-gallery-Q5Mj" title="Volker Pieczek - Alexandra Scheriau bei den Dancing Stars am 21.4.2017 - Foto: ORF - Thomas Jantzen"><img class="lazy lazy-hidden size-full wp-image-89685" src="//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Volker-Pieczek-Alexandra-Scheriau-bei-den-Dancing-Stars-am-21.4.2017.jpg" alt="Volker Pieczek - Alexandra Scheriau bei den Dancing Stars am 21.4.2017" width="630" height="461" srcset="" data-srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Volker-Pieczek-Alexandra-Scheriau-bei-den-Dancing-Stars-am-21.4.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Volker-Pieczek-Alexandra-Scheriau-bei-den-Dancing-Stars-am-21.4.2017-75x55.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Volker-Pieczek-Alexandra-Scheriau-bei-den-Dancing-Stars-am-21.4.2017-125x91.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Volker-Pieczek-Alexandra-Scheriau-bei-den-Dancing-Stars-am-21.4.2017-295x216.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text"><noscript><img class="size-full wp-image-89685" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Volker-Pieczek-Alexandra-Scheriau-bei-den-Dancing-Stars-am-21.4.2017.jpg" alt="Volker Pieczek - Alexandra Scheriau bei den Dancing Stars am 21.4.2017" width="630" height="461" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Volker-Pieczek-Alexandra-Scheriau-bei-den-Dancing-Stars-am-21.4.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Volker-Pieczek-Alexandra-Scheriau-bei-den-Dancing-Stars-am-21.4.2017-75x55.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Volker-Pieczek-Alexandra-Scheriau-bei-den-Dancing-Stars-am-21.4.2017-125x91.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Volker-Pieczek-Alexandra-Scheriau-bei-den-Dancing-Stars-am-21.4.2017-295x216.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></a> Volker Pieczek &#8211; Alexandra Scheriau bei den Dancing Stars am 21.4.2017 &#8211; Foto: ORF &#8211; Thomas Jantzen</p></div>
<p>Ich hatte mir bei der Punktevergabe für <strong>Volker Pieczek &#8211; Alexander Scheriau</strong> schon gedacht, dass <strong>Balacz Ekker</strong> sich den einen Punkt nun auch noch raus leiern hätte können. 3 Punkte wie bei den davor liegenden Paare wären durchaus drin gewesen &#8211; und 5 Paare hätten gemeinsam 19 Punkte gehabt. Vielleicht war das aber auch der entscheidende Push für die ORF-Zuschauer, einmal mehr für <em>Volker Pieczek &#8211; Alexandra Scheriau</em> abzustimmen, denn die müssen ja in der Zuschauer-Gunst mindestens 3 Plätze vor <em>Norbert Schneider &#8211; Conny Creuter</em> gelegen haben.</p>
<p>Ganz unabhängig von aller Wertungs-Arithmetik bei den <em>Dancing Stars am 21.4.2017</em> war mir der Tanz von <strong>Volker Pieczek &#8211; Alexandra Scheriau</strong> aber auch zu viel Chi Chi, irgendwie alles zu schwammig, die Choreografie nicht wirklich schön. Ich fand die Kritik von <strong>Karina Sarkissova</strong> dazu sehr passend gestern.</p>
<p>Sonst jedoch war ich gestern ganz dicke mit <strong>Dirk Heidemann</strong>. Wenn sich hier einiges wiederholt, was <em>Dirk Heidemann</em> gestern in der Dancing Stars &#8211; Jury gesagt hat, dann weil ich oft exakt das Gleiche schon aufgeschrieben oder mir gedacht hatte. Das war schon fast unheimlich&#8230;</p>
<p>Zum Beispiel hatte ich bei der Schlafmaske von <strong>Riem Higazi &#8211; Dimitar Stefanin</strong> auch erst an &#8220;<em>50 Shades of Grey</em>&#8221; gedacht &#8211; bis ganz am Ende die Schlafmütze ins Spiel kam und auch mir Schlafmütze es dämmerte: &#8220;Dream a little dream of me&#8221; war die Musik&#8230; Alles klar! Schön für <em>Riem Higazi – Dimitar Stefanin</em>, dass der Slowfox gestern so gut geklappt hat, und mich der Eindruck letzte Woche also nicht ganz getäuscht haben kann. Ich fand 30 Punkte zwar sehr optimistisch gewertet, denn dafür hing mir <em>Riem Higazi</em> doch zu sehr an <em>Dimitar Stefanin</em> dran, als sie aktiv mitgetanzt hätte. Zu deutlich war mir der Unterschied zwischen Promi und Profi, zu sehr hat Dimitar Riem übers Parkett geschoben. Aber, was soll&#8217;s: Helden gab es gestern ohnehin nicht viele auf dem Tanzparkett.</p>
<p><strong>Mein Held gestern war Otto Retzer</strong>! Die Nummer, mit dem Rolllator zur Eröffnung des Tanzes zu rollen, fand ich sehr gelungen (und Heidemann ja offenbar auch). Ich fand&#8217;s jedenfalls lustig und habe nur noch die im Rolllator-Tanz typischen Armbewegungen vermisst. Den (Rolllator-Tanz) gibt es tatsächlich &#8211; dafür kann man sogar eine spezielle Tanzlehrer-Qualifikation machen und die Herrschaften, die diesen &#8220;Sport&#8221; betreiben, haben eine Menge Freude daran, wie ich selbst schon aus 1. Hand erfahren durfte!</p>
<div id="attachment_89686" style="width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Otto-Retzer-bei-den-Dancing-Stars-am-21.4.2017.jpg" data-rel="lightbox-gallery-Q5Mj" title="Otto Retzer bei den Dancing Stars am 21.4.2017 - Foto: ORF - Thomas Jantzen"><img class="lazy lazy-hidden size-full wp-image-89686" src="//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Otto-Retzer-bei-den-Dancing-Stars-am-21.4.2017.jpg" alt="Otto Retzer bei den Dancing Stars am 21.4.2017" width="630" height="630" srcset="" data-srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Otto-Retzer-bei-den-Dancing-Stars-am-21.4.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Otto-Retzer-bei-den-Dancing-Stars-am-21.4.2017-75x75.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Otto-Retzer-bei-den-Dancing-Stars-am-21.4.2017-125x125.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Otto-Retzer-bei-den-Dancing-Stars-am-21.4.2017-295x295.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text"><noscript><img class="size-full wp-image-89686" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Otto-Retzer-bei-den-Dancing-Stars-am-21.4.2017.jpg" alt="Otto Retzer bei den Dancing Stars am 21.4.2017" width="630" height="630" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Otto-Retzer-bei-den-Dancing-Stars-am-21.4.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Otto-Retzer-bei-den-Dancing-Stars-am-21.4.2017-75x75.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Otto-Retzer-bei-den-Dancing-Stars-am-21.4.2017-125x125.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Otto-Retzer-bei-den-Dancing-Stars-am-21.4.2017-295x295.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></a> Otto Retzer bei den Dancing Stars am 21.4.2017 &#8211; Foto: ORF &#8211; Thomas Jantzen</p></div>
<p>Neben diesem Joke war es aber auch schön zu sehen, dass <strong>Otto Retzer &#8211; Roswitha Wieland</strong> sich die Kritik von zuletzt offenbar zu Herzen genommen haben. Der Slowfox gestern bei den <em>Dancing Stars am 21.4.2017</em> war viel besser, als die Tänze zuletzt. Am besten klappt es, wenn beide als Paar zusammen tanzen. Sobald <em>Otto Retzer</em> allein steht, wird er fest und jede Dynamik weicht aus seinem Körper wie Luft aus einem kaputten Luftballon. Das -zugegeben- mit einer gewissen Grandezza&#8230;</p>
<p><strong>Meine Heldin gestern war Maria Santner</strong>! Beim Anblick des candy-pink-farbenen Kleides gestern vor der Show, war mir erst ein bisschen schwummrig in den Augen, so grell drängte es sich in den Vordergrund. Doch der <strong>Quickstep von Martin Ferdiny &#8211; Maria Santner</strong> dann hat mir richtig gut gefallen, war irgendwie hübsch anzusehen. Dann passte auch das Kleid und alles gut zu <em>Martin Ferdiny</em>. Ich fand den Tanz rund, ausgewogen und zugleich schwungvoll genug für einen Quickstep. Die 28 Punkte waren angemessen, aber im Vergleich zu anderen Tanzpaaren doch etwas zu bescheiden, vielleicht dem frühen Startplatz als Eröffnungstanz geschuldet.</p>
<div id="attachment_89687" style="width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Martin-Ferdiny-Maria-Santner-bei-den-Dancing-Stars-am-21.4.2017.jpg" data-rel="lightbox-gallery-Q5Mj" title="Martin Ferdiny - Maria Santner bei den Dancing Stars am 21.4.2017 - Foto: ORF - Günther Pichlkostner"><img class="lazy lazy-hidden size-full wp-image-89687" src="//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Martin-Ferdiny-Maria-Santner-bei-den-Dancing-Stars-am-21.4.2017.jpg" alt="Martin Ferdiny - Maria Santner bei den Dancing Stars am 21.4.2017" width="630" height="551" srcset="" data-srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Martin-Ferdiny-Maria-Santner-bei-den-Dancing-Stars-am-21.4.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Martin-Ferdiny-Maria-Santner-bei-den-Dancing-Stars-am-21.4.2017-75x66.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Martin-Ferdiny-Maria-Santner-bei-den-Dancing-Stars-am-21.4.2017-125x109.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Martin-Ferdiny-Maria-Santner-bei-den-Dancing-Stars-am-21.4.2017-295x258.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text"><noscript><img class="size-full wp-image-89687" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Martin-Ferdiny-Maria-Santner-bei-den-Dancing-Stars-am-21.4.2017.jpg" alt="Martin Ferdiny - Maria Santner bei den Dancing Stars am 21.4.2017" width="630" height="551" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Martin-Ferdiny-Maria-Santner-bei-den-Dancing-Stars-am-21.4.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Martin-Ferdiny-Maria-Santner-bei-den-Dancing-Stars-am-21.4.2017-75x66.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Martin-Ferdiny-Maria-Santner-bei-den-Dancing-Stars-am-21.4.2017-125x109.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Martin-Ferdiny-Maria-Santner-bei-den-Dancing-Stars-am-21.4.2017-295x258.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></a> Martin Ferdiny &#8211; Maria Santner bei den Dancing Stars am 21.4.2017 &#8211; Foto: ORF &#8211; Günther Pichlkostner</p></div>
<p>Enttäuscht dagegen haben mich <strong>Monica Weinzettl &#8211; Florian Gschaider</strong>. Hier ging&#8217;s auch schon mit dem Kleid los, das wohl etwas verdecken sollte, was vielleicht gar nicht versteckt werden braucht. Es wirkte in der Bewegung oft sehr &#8220;tonnig&#8221;. Erst auf dem Foto hier habe ich entdeckt, was für schöne Beine Monica Weinzettl eigentlich hat. Die hat das Kleid bei Tanzen aber verschluckt. Abgesehen von Äußerlichkeiten war die Rumba gestern irgendwie hölzern, hat mir die spezielle Verbundenheit zwischen den Tanzpartnern gefehlt. Ich hatte den Eindruck, Monica Weinzettl hat nicht aktiv genug getanzt, um diesen typischen Rumba-Sabor entstehen zu lassen. Dazu die vielen Hebungen, die doch sonst gar nicht so die Art von Florian Gschaider sind. Dass dann ausgerechnet die angekündigte Fall-Figur daneben gehen musste, ist irgendwie bezeichnend für den ganzen Tanz, auch wenn ich selbst über solche Fauxpas leicht hinweg sehen kann.</p>
<div id="attachment_89683" style="width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Monica-Weinzettl-Florian-Gschaider-bei-den-Dancing-Stars-am-21.4.2017.jpg" data-rel="lightbox-gallery-Q5Mj" title="Monica Weinzettl - Florian Gschaider bei den Dancing Stars am 21.4.2017 - Foto: ORF - Günther Pichlkostner"><img class="lazy lazy-hidden size-full wp-image-89683" src="//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Monica-Weinzettl-Florian-Gschaider-bei-den-Dancing-Stars-am-21.4.2017.jpg" alt="Monica Weinzettl - Florian Gschaider bei den Dancing Stars am 21.4.2017" width="630" height="752" srcset="" data-srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Monica-Weinzettl-Florian-Gschaider-bei-den-Dancing-Stars-am-21.4.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Monica-Weinzettl-Florian-Gschaider-bei-den-Dancing-Stars-am-21.4.2017-75x90.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Monica-Weinzettl-Florian-Gschaider-bei-den-Dancing-Stars-am-21.4.2017-125x149.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Monica-Weinzettl-Florian-Gschaider-bei-den-Dancing-Stars-am-21.4.2017-295x352.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text"><noscript><img class="size-full wp-image-89683" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Monica-Weinzettl-Florian-Gschaider-bei-den-Dancing-Stars-am-21.4.2017.jpg" alt="Monica Weinzettl - Florian Gschaider bei den Dancing Stars am 21.4.2017" width="630" height="752" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Monica-Weinzettl-Florian-Gschaider-bei-den-Dancing-Stars-am-21.4.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Monica-Weinzettl-Florian-Gschaider-bei-den-Dancing-Stars-am-21.4.2017-75x90.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Monica-Weinzettl-Florian-Gschaider-bei-den-Dancing-Stars-am-21.4.2017-125x149.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Monica-Weinzettl-Florian-Gschaider-bei-den-Dancing-Stars-am-21.4.2017-295x352.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></a> Monica Weinzettl &#8211; Florian Gschaider bei den Dancing Stars am 21.4.2017 &#8211; Foto: ORF &#8211; Günther Pichlkostner</p></div>
<p><strong>Walter Schachner &#8211; Lenka Pohoralek</strong> hatten für die <strong>Dancing Stars am 21.4.2017</strong> wohl einen Rollentausch mit Otto Retzer verabredet. Walter Schachner wirkte eher wie ein Cowboy in einem 50er-Jahre-Hollywood-Western, als ein agiler, wilder Rock&#8217;n&#8217;Roller mit Aufbegehren im Blut. Auch von der spritzigen Lebendigkeit des Jive habe ich nicht viel entdeckt, dafür war mir die Choreo zu einfach gestrickt. 19 Punkte und damit Gleichstand mit 4 anderen Paaren gestern waren sehr schmeichelhaft und wurden von mir als Kredit auf die nächste Sendung verstanden.</p>
<div id="attachment_89688" style="width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Walter-Schachner-Lenka-Pohoralek-bei-den-Dancing-Stars-21.4.2017.jpg" data-rel="lightbox-gallery-Q5Mj" title="Walter Schachner - Lenka Pohoralek bei den Dancing Stars 21.4.2017 - Foto: ORF - Günther Pichlkostner"><img class="lazy lazy-hidden size-full wp-image-89688" src="//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Walter-Schachner-Lenka-Pohoralek-bei-den-Dancing-Stars-21.4.2017.jpg" alt="Walter Schachner - Lenka Pohoralek bei den Dancing Stars 21.4.2017" width="630" height="583" srcset="" data-srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Walter-Schachner-Lenka-Pohoralek-bei-den-Dancing-Stars-21.4.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Walter-Schachner-Lenka-Pohoralek-bei-den-Dancing-Stars-21.4.2017-75x69.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Walter-Schachner-Lenka-Pohoralek-bei-den-Dancing-Stars-21.4.2017-125x116.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Walter-Schachner-Lenka-Pohoralek-bei-den-Dancing-Stars-21.4.2017-295x273.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text"><noscript><img class="size-full wp-image-89688" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Walter-Schachner-Lenka-Pohoralek-bei-den-Dancing-Stars-21.4.2017.jpg" alt="Walter Schachner - Lenka Pohoralek bei den Dancing Stars 21.4.2017" width="630" height="583" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Walter-Schachner-Lenka-Pohoralek-bei-den-Dancing-Stars-21.4.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Walter-Schachner-Lenka-Pohoralek-bei-den-Dancing-Stars-21.4.2017-75x69.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Walter-Schachner-Lenka-Pohoralek-bei-den-Dancing-Stars-21.4.2017-125x116.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Walter-Schachner-Lenka-Pohoralek-bei-den-Dancing-Stars-21.4.2017-295x273.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></a> Walter Schachner &#8211; Lenka Pohoralek bei den Dancing Stars 21.4.2017 &#8211; Foto: ORF &#8211; Günther Pichlkostner</p></div>
<p>Besser in Schwung kommen langsam <strong>Niki Hosp &#8211; Willi Gabalier</strong>. Irgendwie neckisch die kurze Andeutung, als Willi in die Arme von Niki springt. Das war wie ein Spritzer Soda in immer noch schwierige Tänze. Ich habe den Eindruck, Willi entdeckt seinen Schalk wieder und die spielerische Leichtigkeit, mit der er tanzen kann. <em>Niki Hosp</em> tut das auch gut und wenn beide als Paar zusammen tanzen, ist das schon recht passabel. Zwar sieht das immer noch gehemmt aus bei <em>Niki Hosp</em>. Besonders wenn sie allein ist, weiß sie noch nicht so richtig was mit sich anzufangen. Aber, ich will ihr gern die Zeit geben, weil ich meine, es entwickelt sich und sie entdeckt langsam den Spaß am Tanzen.</p>
<div id="attachment_89689" style="width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Niki-Hosp-Willi-Gabalier-bei-den-Dancing-Stars-am-21.4.2017.jpg" data-rel="lightbox-gallery-Q5Mj" title="Niki Hosp - Willi Gabalier bei den Dancing Stars am 21.4.2017 - Foto: ORF - Thomas Jantzen"><img class="lazy lazy-hidden size-full wp-image-89689" src="//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Niki-Hosp-Willi-Gabalier-bei-den-Dancing-Stars-am-21.4.2017.jpg" alt="Niki Hosp - Willi Gabalier bei den Dancing Stars am 21.4.2017" width="630" height="420" srcset="" data-srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Niki-Hosp-Willi-Gabalier-bei-den-Dancing-Stars-am-21.4.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Niki-Hosp-Willi-Gabalier-bei-den-Dancing-Stars-am-21.4.2017-75x50.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Niki-Hosp-Willi-Gabalier-bei-den-Dancing-Stars-am-21.4.2017-125x83.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Niki-Hosp-Willi-Gabalier-bei-den-Dancing-Stars-am-21.4.2017-295x197.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text"><noscript><img class="size-full wp-image-89689" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Niki-Hosp-Willi-Gabalier-bei-den-Dancing-Stars-am-21.4.2017.jpg" alt="Niki Hosp - Willi Gabalier bei den Dancing Stars am 21.4.2017" width="630" height="420" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Niki-Hosp-Willi-Gabalier-bei-den-Dancing-Stars-am-21.4.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Niki-Hosp-Willi-Gabalier-bei-den-Dancing-Stars-am-21.4.2017-75x50.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Niki-Hosp-Willi-Gabalier-bei-den-Dancing-Stars-am-21.4.2017-125x83.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Niki-Hosp-Willi-Gabalier-bei-den-Dancing-Stars-am-21.4.2017-295x197.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></a> Niki Hosp &#8211; Willi Gabalier bei den Dancing Stars am 21.4.2017 &#8211; Foto: ORF &#8211; Thomas Jantzen</p></div>
<p>Den hat zweifelsohne <em>Ana-Milva Gomes</em>! Ein letztes Mal Dirk Heidemann hier im Artikel: Ich meine auch, zu einer soliden Leistung von <strong>Ana-Milva Gomez &#8211; Thomas Kraml</strong> braucht es den Coup, um die Herzen zu erobern. Genau dieser Kick fehlt mir jedoch, nachdem ich nun weiß, dass <em>Ana Milva Gomez</em> gut tanzen kann. Dabei liegt Schlüssel wohl bei Thomas Kraml, der den hoffentlich rechtzeitig heraus kramln kann (sorry, ich konnte nicht widerstehen&#8230;), bevor die tänzerische Blüte in aller Schönheit vergeht, wie eine Königin der Nacht. Auch hier ist der Tanz gut, wenn beide im Paar tanzen. Der Show-Figuren war es mir dann aber zu viel und die selbst zu beliebig, als dass sie mich hätten aus dem Sitz reißen können. Ich fand das Kleid übrigens auch nicht sehr tango-typisch. Das war viel zu viel Kleid und hatte eher einen folkloristischen Touch, der in Richtung der Mexiko wies. Eine gute Bewertung durch die Jury war aber verdient!</p>
<div id="attachment_89690" style="width: 640px" class="wp-caption alignleft"><a href="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ana-Milva-Gomez-Thomas-Kraml-bei-den-Dancing-Stars-am-21.4.2017.jpg" data-rel="lightbox-gallery-Q5Mj" title="Ana-Milva Gomez - Thomas Kraml bei den Dancing Stars am 21.4.2017 - Foto: ORF - Thomas Jantzen"><img class="lazy lazy-hidden size-full wp-image-89690" src="//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ana-Milva-Gomez-Thomas-Kraml-bei-den-Dancing-Stars-am-21.4.2017.jpg" alt="Ana-Milva Gomez - Thomas Kraml bei den Dancing Stars am 21.4.2017" width="630" height="630" srcset="" data-srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ana-Milva-Gomez-Thomas-Kraml-bei-den-Dancing-Stars-am-21.4.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ana-Milva-Gomez-Thomas-Kraml-bei-den-Dancing-Stars-am-21.4.2017-75x75.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ana-Milva-Gomez-Thomas-Kraml-bei-den-Dancing-Stars-am-21.4.2017-125x125.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ana-Milva-Gomez-Thomas-Kraml-bei-den-Dancing-Stars-am-21.4.2017-295x295.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text"><noscript><img class="size-full wp-image-89690" src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ana-Milva-Gomez-Thomas-Kraml-bei-den-Dancing-Stars-am-21.4.2017.jpg" alt="Ana-Milva Gomez - Thomas Kraml bei den Dancing Stars am 21.4.2017" width="630" height="630" srcset="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ana-Milva-Gomez-Thomas-Kraml-bei-den-Dancing-Stars-am-21.4.2017.jpg 630w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ana-Milva-Gomez-Thomas-Kraml-bei-den-Dancing-Stars-am-21.4.2017-75x75.jpg 75w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ana-Milva-Gomez-Thomas-Kraml-bei-den-Dancing-Stars-am-21.4.2017-125x125.jpg 125w, https://www.salsa-und-tango.de/wp-content/uploads/2017/04/Ana-Milva-Gomez-Thomas-Kraml-bei-den-Dancing-Stars-am-21.4.2017-295x295.jpg 295w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></a> Ana-Milva Gomez &#8211; Thomas Kraml bei den Dancing Stars am 21.4.2017 &#8211; Foto: ORF &#8211; Thomas Jantzen</p></div>
<p>Alle Tänze, Songs und Punkte von gestern finden Sie im Artikel <strong><a title="zum Artikel: Dancing Stars 2017 am 21. April 2017 – Tänze, Songs, Punkte" href="https://www.salsa-und-tango.de/dancing-stars-2017-am-21-april-2017-taenze-songs-punkte/89536/" target="_blank" rel="noopener noreferrer">Dancing Stars 2017 am 21. April 2017 – Tänze, Songs, Punkte</a></strong>.</p>
<!-- Start Shortcoder content --><amp-ad width=320 height=250
    type="adsense"
    data-ad-client="ca-pub-7020000186578353"
    data-ad-slot="3834859979">
</amp-ad>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Res Artikel Inhalt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="2669242372"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- End Shortcoder content -->
<p>Alle Artikeln zur aktuellen Staffel der ORF-Tanz-Show finden Sie unter dem Stichwort <a title="mehr über die Dancing Stars 2017" href="https://www.salsa-und-tango.de/dancing-stars-2017/" target="_blank" rel="noopener noreferrer">Dancing Stars 2017.</a> Interessieren Sie sich auch für ältere Staffeln, schauen Sie bitte in das Stichwort <a href="https://www.salsa-und-tango.de/dancing-stars/">Dancing Stars</a>. Mehr Artikel allgemeinerer Natur finden Sie auch in unseren Kategorien <a title="TV-Shows" href="https://www.salsa-und-tango.de/tv-shows/">TV-Shows</a> und <a title="Tanzen im Fernsehen" href="https://www.salsa-und-tango.de/tanzen-tv/">Tanzen im Fernsehen</a>.<br />
<img class="lazy lazy-hidden" src="//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://ssl-vg03.met.vgwort.de/na/88c6ffb72c204212b2a2bd8c89f15bfe" alt="" width="1" height="1" /><noscript><img src="https://ssl-vg03.met.vgwort.de/na/88c6ffb72c204212b2a2bd8c89f15bfe" alt="" width="1" height="1" /></noscript></p></div>
<!-- google_ad_section_end -->
<footer>
<div class="share-buttons">
Artikel empfehlen:
<a class="twitter" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Dancing%20Stars%20am%2021.4.2017%3A%20Bitteres%20Aus%2C%20Dirk%20Heidemann%2C%20Helden https%3A%2F%2Fwww.salsa-und-tango.de%2Fdancing-stars-am-21-4-2017-bitteres-aus-dirk-heidemann-helden%2F89675%2F" target="blank" rel="nofollow"><span>Twitter</span></a>
<a class="facebook" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salsa-und-tango.de%2Fdancing-stars-am-21-4-2017-bitteres-aus-dirk-heidemann-helden%2F89675%2F&amp;t=Dancing%20Stars%20am%2021.4.2017%3A%20Bitteres%20Aus%2C%20Dirk%20Heidemann%2C%20Helden" target="blank" rel="nofollow"><span>Facebook</span></a>
<a class="googleplus" title="Bei Google+ empfehlen" href="https://plusone.google.com/_/+1/confirm?hl=de&amp;url=https%3A%2F%2Fwww.salsa-und-tango.de%2Fdancing-stars-am-21-4-2017-bitteres-aus-dirk-heidemann-helden%2F89675%2F&amp;title=Dancing%20Stars%20am%2021.4.2017%3A%20Bitteres%20Aus%2C%20Dirk%20Heidemann%2C%20Helden" target="blank" rel="nofollow"><span>Google+</span></a>
<a class="whatsapp" title="Über Whatsapp empfehlen" href="whatsapp://send?text=Dancing Stars am 21.4.2017: Bitteres Aus, Dirk Heidemann, Helden - https%3A%2F%2Fwww.salsa-und-tango.de%2Fdancing-stars-am-21-4-2017-bitteres-aus-dirk-heidemann-helden%2F89675%2F" target="blank" rel="nofollow"><span>Whatsapp (nur mobil)</span></a>
</div>
<div class="cat-buttons">Themen: <a href="https://www.salsa-und-tango.de/tanzen-tv/" rel="category tag">Tanzen im Fernsehen</a> <a href="https://www.salsa-und-tango.de/tv-shows/" rel="category tag">TV Shows</a> <a href="https://www.salsa-und-tango.de/unterhaltung/" rel="category tag">Unterhaltung</a>  <a href="https://www.salsa-und-tango.de/dancing-stars/" rel="tag">Dancing Stars</a> <a href="https://www.salsa-und-tango.de/dancing-stars-2017/" rel="tag">Dancing Stars 2017</a> <a href="https://www.salsa-und-tango.de/tanz-show/" rel="tag">Tanz-Show</a></div>
</footer>
  <div class="head-menu"><a href="http://www.salsa-und-tango.de/" title="zur Salsango-Startseite">Zur Salsango-Übersicht</a> <a href="http://www.salsa-und-tango.de/hilfe/" title="Suchen, Hilfe und Kontakt">Suchen, Kontakt</a></div>
</div>
</div>
  </article>
  <div id="content">
<section>
<article>
  <div class="decom_dop_bloc"><a name="comments"></a>
<div id="decomments-comment-section" class="decomments-comment-section"
	 data-modal-alert='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
	<div id="deco_modal_title">
		<div id="deco_modal_ajaxWindowTitle">Achtung</div>
		<div id="deco_modal_closeAjaxWindow">
			<a href="#" id="deco_modal_closeWindowButton" >
				<div class="deco_modal-close-icon" onclick="decom.closeModal(); return false;"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a>
		</div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-popup-style">
			<div id="decom-alert-void-text" class="decom-popup-box decom-quote-box">
				<p></p>
			</div>
		</div>
	</div>
</div>'
	 data-modal-addimage='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
	<div id="deco_modal_title">
		<div id="deco_modal_ajaxWindowTitle">Bild hinzufügen</div>
		<div id="deco_modal_closeAjaxWindow">
			<a href="#" id="deco_modal_closeWindowButton" onclick="decom.closeModal(); return false;">
				<div class="deco_modal-close-icon"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a>
		</div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-popup-style">
			<form enctype="multipart/form-data" method="post" action="" id="decomments-add-picture-form" class="decomments-add-picture-form">

				<div class="decomments-load-img">
					<img src="" alt="" />
				</div>

				<div class="decomments-addfile-field" >
					<input type="file" name="decom_pictures[]" />
					<span class="decomments-addfile-cover">Datei auswählen</span>
				</div>
				<button class="decomments-button decomments-button-addfile-send">Absenden</button>
				<button onclick="decom.closeModal(); return false;" class="decomments-button decomments-button-addfile-cancel">Abbrechen</button>
                <button onclick="decom.removeAttachment(this); return false;" class="decomments-button decomments-button-del-image"><i class="icon-bin"></i></button>

			</form>
		</div>
	</div>
</div>'
	 data-modal-quote='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
	<div id="deco_modal_title">
		<div id="deco_modal_ajaxWindowTitle">Zitat hinzufügen</div>
		<div id="deco_modal_closeAjaxWindow" onclick="decom.closeModal(); return false;">
			<a href="#" id="deco_modal_closeWindowButton">
				<div class="deco_modal-close-icon"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a>
		</div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-popup-style">

			<div id="decomments-add-blockquote-form">

				<textarea></textarea>

				<button class="decomments-button decomments-button-quote-send" >Absenden</button>
				<button class="decomments-button decomments-button-quote-cancel" onclick="decom.closeModal(); return false;">Abbrechen</button>

			</div>

		</div>
	</div>
</div>'
	 data-modal-preview='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window" class="without_title" >
	<div id="deco_modal_title">
		<div id="deco_modal_closeAjaxWindow"><a href="#" id="deco_modal_closeWindowButton" onclick="decom.closeModal(); return false;">
				<div class="deco_modal-close-icon"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a></div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-picture-full decomments-popup-style">
			<img src="" class="decom-attachment-full" alt="">
		</div>
	</div>
</div>'
	 data-modal-sub='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
    <div id="deco_modal_title">
        <div id="deco_modal_ajaxWindowTitle">Abonnieren</div>
        <div id="deco_modal_closeAjaxWindow">
            <a href="#" id="deco_modal_closeWindowButton">
                <div class="deco_modal-close-icon" onclick="decom.closeModal(); return false;"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
            </a>
        </div>
    </div>
    <div id="deco_modal_ajaxContent">
        <div class="decomments-popup-style modal-sub-content">
            <form class="modal-sub-form">
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
                    comments</a>
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">All comments</a>
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
                    comments</a>
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
                    comments</a>

                <button class="decomments-button">Submit</button>
                <button class="decomments-button" onclick="decom.closeModal(); return false;">Cancel</button>

            </form>
        </div>


    </div>
</div>'
	 data-post_id="89675"
	 data-user_id="0"
	 data-is_need_logged="0"
	 data-lang="en"
	 data-decom_comment_single_translate=" Kommentar"
	 data-decom_comment_twice_translate=" Kommentar(e)"
	 data-decom_comment_plural_translate=" Kommentar(e)"
	 data-multiple_vote="1"
	 data-text_lang_comment_deleted='Der Kommentar wurde gelöscht.'
	 data-text_lang_edited="Editiert am "
	 data-text_lang_delete="Löschen"
	 data-text_lang_not_zero="Das Feld ist nicht NULL"
	 data-text_lang_required="Erforderliches Feld."
	 data-text_lang_checked="Bitte markieren Sie einen der Punkte"
	 data-text_lang_completed="Operation beendet"
	 data-text_lang_items_deleted="Die Objekte wurden gelöscht"
	 data-text_lang_close="Schließen"
	 data-text_lang_loading="Loading…">
	<span id="decom_default_position_form_add" style="display: none"></span>
<div id="decomments-form-add-comment" class="decomments-addform" data-site-url="https://www.salsa-und-tango.de">

	<div class="decomments-social-login-widget">
			</div>

	<div class="decomments-addform-title">

		<h3>Kommentar hinzufügen</h3>

	</div>

			<div class="decomments-enter-row">

			<form id="decomments-enterform" class="decomments-enterform" action="#" method="post" >
				<fieldset>
					<div class="de-form-field">
						<label for="decom-name-author">Name<em>*</em></label>
						<input id="decom-name-author" type="text" value="" />
					</div>
					<div class="de-form-field">
						<label for="decom-mail-author">E-Mail<em>*</em></label>
						<input id="decom-mail-author" type="text" value="" />
					</div>

					
				</fieldset>

				<p class="decomments-enterform-message decomments-error-message">
					<i class="decomments-icon-warning"></i>
					<span id="decomments-login-form-message">Diese E-Mail ist schon registriert. Bitte benutzen Sie </span>
					<a href="#" id="decomments-show-loginform">Das Login-Formular</a>
					 oder 					<a href="#" id="decomments-show-enterform">geben Sie eine andere ein</a>.
				</p>

			</form>

			<form id="decomments-loginform" class="decomments-loginform" method="post" >
				<p class="decomments-loginform-message decomments-error-message">
					<i class="decomments-icon-warning"></i> Sie haben nicht das korrekte Login oder Passwort eingegeben				</p>
				<fieldset>
					<div class="de-form-field">
						<label for="log">Name:</label>
						<input type="text" name="username" id="log" value="" size="20" />
					</div>
					<div class="de-form-field">
						<label for="pwd">Passwort:</label>
						<input type="password" name="password" id="pwd" size="20" />
					</div>
				</fieldset>
				<button type="submit" class="decomments-button decomments-button-submit">Log in</button>
									<button type="button" id="decomments-login-form-another" class="decomments-button decomments-button-submit">Geben Sie eine andere ein</button>
								<input type="hidden" id="security" name="security" value="3b4a48580f" /><input type="hidden" name="_wp_http_referer" value="/dancing-stars-am-21-4-2017-bitteres-aus-dirk-heidemann-helden/89675/" />			</form>
		</div>
		

	<div class="decomments-addform-head">

		
					
			<nav class="decomments-subscribe-block">

				<span class="decomments-subscribe-show"><i class="decomments-icon-quick-contacts-mail"></i>Abonnieren</span>

				<span class="decomments-subscribe-links">
					<a class="decomments-checkbox active" href="javascript:void(0)" name="subscribe_my_comment">Antworten auf meinen Kommentar</a><a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_all_comments">Alle Kommentare</a>				</span>
			</nav>


		

		<nav class="descomments-form-nav">
			<a title="Zitat hinzufügen" class="decomments-add-blockquote " onclick="decom.showModal(this,jQuery('.decomments-comment-section').attr('data-modal-quote')); return false;"><i class="decomments-icon-format-quote"></i></a>
			<a title="Bild hinzufügen" class="decomments-add-image " onclick="decom.showModal(this,jQuery('.decomments-comment-section').attr('data-modal-addimage')); return false;" data-width="500" data-height="120"><i class="decomments-icon-insert-photo"><img class="svg" src="https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/images/svg/photo.svg" width="28" height="23" /></i></a>
		</nav>
	</div>


	<div class="decomments-addform-body">

		
		<input type="hidden" name="social_icon" id="decomments-social-icon" value="">

		<textarea rows="5" cols="30" class="decomments-editor"></textarea>

		<div class="decomments-commentform-message">
			<i class="decomments-icon-warning"></i>
			<span>Sie müssen eingeloggt sein, um einen Kommentar schreiben zu können.</span>
		</div>

		<span class="decomments-loading"><div class="loader-ball-scale">
				<div></div>
				<div></div>
				<div></div>
			</div></span>
		<div class="decomments-comment-form-custom-inputs">
					</div>
		<div class="decomments-comment-form-custom-inputs" style="display: none;">
					</div>
		<button class="decomments-button decomments-button-send">Absenden</button>
		<button class="decomments-button decomments-button-cancel">Abbrechen</button>

	</div>

</div>

<div class="decomments-form-popup">


	<div id="decom_alert_void-block" class="decomments-popup-style" style="display:none;">
		<div class="decomments-popup-style">
			<div id="decom-alert-void-text" class="decom-popup-box decom-quote-box">
				<p></p>
			</div>
		</div>
	</div>
</div></div>
</div>
</article>
</section>
</div></div>
<aside>
<div class="sidebar">
<div class="sidebartitle">Themen und Empfehlungen</div>
<div class="widgettitle">Top-Meldungen</div>
<div class="sidelist">
<p><a href="https://www.salsa-und-tango.de/lets-dance-am-21-4-2017-3-taenzer-raus-llambi-und-marta-wieder-da/89556/" title="Let’s dance am 21.4.2017: 3 Tänzer raus, Marta Arndt wieder da">Let’s dance am 21.4.2017: 3 Tänzer raus, Marta Arndt wieder dabei</a></p>
<p><a href="https://www.salsa-und-tango.de/dancing-stars-am-21-4-2017-bitteres-aus-dirk-heidemann-helden/89675/" title="Dancing Stars am 21.4.2017: Bitteres Aus, Dirk Heidemann und meine Helden">Dancing Stars am 21.4.2017: Bitteres Aus, Dirk Heidemann und meine Helden</a></p>
<p><a href="https://www.salsa-und-tango.de/dsds-2017-am-22-4-2017-ask-ausgeschieden-songs-kandidaten/89550/" title="DSDS 2017 am 22.4.2017: Alle Songs und Kandidaten der DSDS-Live-Show">DSDS 2017 am 22.4.2017: Alle Songs und Kandidaten</a></p>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salsango Res Sidebar oben -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="4983580376"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="widgettitle">Oft gelesen gestern und heute</div>
<div class="sidelist">
<p><a href="https://www.salsa-und-tango.de/marta-arndt/" title="Marta Arndt">Marta Arndt</a></p>
<p><a href="https://www.salsa-und-tango.de/lets-dance-2017-am-21-april-2017-alle-songs-taenze-die-auswahl/89548/" title="Let’s dance 2017 am 21. April 2017: Alle Songs und Tänze">Let’s dance 2017 am 21. April 2017: Alle Songs und Tänze</a></p>
<p><a href="https://www.salsa-und-tango.de/dancing-stars-2017-am-21-april-2017-taenze-songs-punkte/89536/" title="Dancing Stars 2017 am 21. April 2017 – Tänze, Songs, Punkte">Dancing Stars 2017 am 21. April 2017 – Tänze, Songs, Punkte</a></p>
<p><a href="https://www.salsa-und-tango.de/massimo-sinato/" title="Massimo Sinato">Massimo Sinato</a></p>
<p><a href="https://www.salsa-und-tango.de/vadim-garbuzov-kathrin-menzinger/" title="Vadim Garbuzov - Kathrin Menzinger">Vadim Garbuzov - Kathrin Menzinger</a></p>
</div>
<div class="widgettitle">Empfehlungen und Werbung</div>
<a href="http://amzn.to/2pkWYvc" title="Zu Amazon" rel="nofollow" target="_blank"><img src="https://www.salsa-und-tango.de/wp-content/uploads/2017/04/amazon-echo-dot-2.jpg" alt="Zu Amazon"/></a>
<br /><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense mit Contentempfehlungen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7020000186578353"
     data-ad-slot="1420171972"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
</div><footer>
<div id="footer">
<link rel='stylesheet' id='dashicons-css'  href='https://www.salsa-und-tango.de/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.salsa-und-tango.de/wp-includes/js/thickbox/thickbox.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/www.salsa-und-tango.de\/wp-admin\/admin-ajax.php","redirecturl":"\/dancing-stars-am-21-4-2017-bitteres-aus-dirk-heidemann-helden\/89675\/","loadingmessage":"Wir verifizieren die Daten ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/decomments/templates/decomments/assets/js/decom.min.js?ver=1491182387'></script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"800"};
var a3_lazyload_extend_params = {"edgeY":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.salsa-und-tango.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.salsa-und-tango.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salsa-und-tango.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<div><p>Salsango bei <a href="http://www.facebook.com/pages/Salsango-Online-Magazin-fur-Salsa-Tango-und-Lifestyle/92635947615" target="_blank" title="zu unserer Facebook-Seite" rel="nofollow">Facebook</a>  - bei <a rel="publisher" href="https://plus.google.com/100562159563812474937" title="zum Google+Account von Salsango" target="_blank">Google+</a>  -  bei <a rel="nofollow" href="http://twitter.com/salsango" title="zum Twitter-Account von Salsango" target="_blank">Twitter</a></p></div>
 <div><a href="https://www.salsa-und-tango.de/kontakt/impressum/" target="_blank" rel="nofollow">Impressum</a> | &#169; 2017-2008 by www.salsango.de | Powered by <a href="http://wordpress.org/" target="_blank">WordPress</a> | edited by Karsten Heimberger<div></div>
<a href="https://www.salsa-und-tango.de/wp-login.php">Anmelden</a> | 
</div>
</div>
</footer>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<script type="text/javascript">
  window.cookieconsent_options = {"message":"Diese Webseite nutzt Cookies, um Seiten schneller laden zu können, Anzeigen zu personalisieren, Zugriffe zu analysieren. Mit der Nutzung des Magazins erklären Sie sich damit einverstanden.","dismiss":"Verstanden","learnMore":"Mehr Informationen","link":"http://www.salsa-und-tango.de/kontakt/impressum/#cookies","theme":"dark-bottom"};
<script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: '30362c94574edb7b2a87a927'
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>
</body>
</html>




<!-- Cache Enabler by KeyCDN @ 22.04.2017 18:54:07 (html) -->